<!DOCTYPE html><html lang="fr-FR"><head><meta name="orb-verification" content="53520122c9a4de52"/> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49353547-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49353547-1');</script> <!--meta tag--><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.africanewsagency.fr/v2/xmlrpc.php"/> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Sommet Afrique-France 2020 Interview Pierre De Gaétan Njikam « Bordeaux, lieu de la réinvention commune de la relation Afrique-France »</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.africanewsagency.fr/v2/wp-admin/admin-ajax.php"</script><link rel="alternate" hreflang="fr-fr" href="https://www.africanewsagency.fr/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france/" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><link rel="amphtml" href="https://www.africanewsagency.fr/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8"/><style type="text/css" media="all">@font-face{font-family:'Ubuntu';font-display:block;font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(https://fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgo6ew.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Lato';font-style:italic;font-weight:100;src:local('Lato Hairline Italic'),local('Lato-HairlineItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u-w4BMUTPHjxsIPx-oPCQ.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:300;src:local('Lato Light Italic'),local('Lato-LightItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI9w2_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:400;src:local('Lato Italic'),local('Lato-Italic'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHjxsAXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:local('Lato Bold Italic'),local('Lato-BoldItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wq_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:900;src:local('Lato Black Italic'),local('Lato-BlackItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wi_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:local('Lato Hairline'),local('Lato-Hairline'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:local('Lato Light'),local('Lato-Light'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459WlhzQ.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:500;src:local('Montserrat Medium'),local('Montserrat-Medium'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_ZpC3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:600;src:local('Montserrat SemiBold'),local('Montserrat-SemiBold'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_bZF3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:700;src:local('Montserrat Bold'),local('Montserrat-Bold'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE3gnD-A.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1574853187/out/header-ed3b21fe.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var logosliderwp = {"owl_navigationTextL":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"ar":"https:\/\/www.africanewsagency.fr\/?lang=ar","en_US":"https:\/\/www.africanewsagency.fr\/?lang=en","en":"https:\/\/www.africanewsagency.fr\/?lang=en","US":"https:\/\/www.africanewsagency.fr\/?lang=en","fr_FR":"https:\/\/www.africanewsagency.fr\/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france\/","fr":"https:\/\/www.africanewsagency.fr\/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france\/","FR":"https:\/\/www.africanewsagency.fr\/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1574853187/out/header-f60445d2.min.js'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script><link rel='https://api.w.org/' href='https://www.africanewsagency.fr/wp-json/' /><link rel="canonical" href="https://www.africanewsagency.fr/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france/" /><link rel="alternate" type="application/json+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.1.2 stt:5,1,4;" /> <script type="text/javascript" data-cfasync="false">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</script><script type="text/javascript" data-cfasync="false">__ARMDDURL = "https://www.africanewsagency.fr/v2/wp-content/plugins/armemberdigitaldownload";</script><style></style><meta name="generator" content="Easy Digital Downloads v2.9.17" /> <script>var ms_grabbing_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" /><style type="text/css">.str_move { background:#39393C; } .marquee-items li a{ color:#FFFFFF; font-size:16px; } .marquee-items li span{ color:#FFFFFF; font-size:16px; } .marquee-items { animation: marquee 120s linear infinite forwards; } .str_move, .marquee-title{ height: 46px; } .marquee-title h2{ font-size: 16px !important; padding: 13px 10px; color: #fff; } .marquee-title{ background: #000; }</style><style>.breakingNews > ul > li > a:hover { color: ; }</style><!-- WP Content Copy Protection script by Rynaldo Stoltz Starts --><noscript><div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript> <script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script> <script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};</script> <style type="text/css">* : (input, textarea) { -webkit-touch-callout:none; -webkit-user-select:none; }</style><style type="text/css">img { -webkit-touch-callout:none; -webkit-user-select:none; }</style> <script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script> <script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script> <!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  --><style type="text/css" id="wp-custom-css">h3.post-title.is-size-6 { color: black; font-weight: bold; } .breaking-news-title span { color: white; } .breaking-news-title { color: white; background-color: #0058a0; padding: 0px; } .breaking-news-inner { background-color: transparent; border: solid; border-color: #0058a0; } h3.post-title.is-size-6 { color: black; } body, p { text-align: left; } .sidebar-footer .widget { margin-bottom: 0px; } .sidebar-footer { padding-right: 100px; padding-left: 0px; } .footer-inner { height: 20em; } @media ( max-width: 768px) { .banner-wrap { display : none; } } @media screen and ( max-width: 768px) { h3.post-title.is-size-6 { font-size: 8px; } } .post-wrap.post-list-1 { height: 274px; } img {border: 0px;} #media_image-21 { height: 200px; width: 466px; } #media_image-8 { height: 200px; width: 200px; } .footer-inner { height: 20em; } .column-footer-wrap { margin-left: 15em; }</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:12px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header--><body class="post-template-default single single-post postid-35725 single-format-standard edd-test-mode _masterslider _ms_version_3.5.3 ruby-body is-full-width is-navbar-sticky is-smart-sticky bingo"  itemscope  itemtype="https://schema.org/WebPage" ><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-13791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13791"><a href="https://www.africanewsagency.fr/home-2/">Accueil</a></li><li id="menu-item-13717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13717"><a href="#"><i class="_mi _before dashicons dashicons-category" aria-hidden="true"></i><span>Cat&eacute;gories</span></a><ul class="sub-menu"><li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13711 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualit&eacute;</a></li><li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13732 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712 is-category-90"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;editorial</a></li><li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-13714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13714 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13715 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 is-category-7"><a href="https://www.africanewsagency.fr/category/reportages/">Reportages</a></li></ul></li><li id="menu-item-13790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13790 is-category-48"><a href="https://www.africanewsagency.fr/category/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Agenda</span></a></li><li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13789"><a href="https://www.africanewsagency.fr/a-propos/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>A propos</span></a></li><li id="menu-item-13720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13720"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3395','arm_form_link_102xhs3UOL5');return false;" arm-data-id="arm_form_link_102xhs3UOL5"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-13723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13723"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13724 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vid&eacute;os</span></a></li><li id="menu-item-13725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13725"><a href="https://www.africanewsagency.fr/banque-dimages/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Banque d&rsquo;images</span></a></li><li id="menu-item-wpml-ls-3395-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-3395-fr"><a title="Fran&ccedil;ais" href="https://www.africanewsagency.fr/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Fran&ccedil;ais"><span class="wpml-ls-native">Fran&ccedil;ais</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Fran&ccedil;ais<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu"><li id="menu-item-wpml-ls-3395-ar" class="menu-item-language menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-ar"><a title="Arabe" href="https://www.africanewsagency.fr/?lang=ar"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/ar.png" alt="ar" title="&#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;"><span class="wpml-ls-native">&#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Arabe<span class="wpml-ls-bracket">)</span></span></a></li><li id="menu-item-wpml-ls-3395-en" class="menu-item-language menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-en"><a title="Anglais" href="https://www.africanewsagency.fr/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>lundi 02 mars 2020</span></div><div id="ruby-topbar-navigation" class="topbar-menu-wrap"><ul id="menu-top" class="topbar-menu-inner"><li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11613"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3344','arm_form_link_102K4d1JEaF');return false;" arm-data-id="arm_form_link_102K4d1JEaF"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13806 is-category-3342"><a href="https://www.africanewsagency.fr/category/archives/">Archives</a></li><li id="menu-item-13879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13879"><a href="https://www.africanewsagency.fr/banque-dimages/">Banque multim&eacute;dias</a></li><li id="menu-item-13736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13736"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.africanewsagency.fr/contact/">Contact</a></li></ul></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-text"><div class="logo-inner"> <a class="logo-text" href="https://www.africanewsagency.fr/"><h1></h1></a><div class="header-social-wrap"><div class="header-social-inner social-tooltips is-light-style"></div></div></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"><style type="text/css">.header-inner .banner-ad-wrap{ margin: auto 130px auto auto; max-width: 1000px; max-height: 149px; text-align: left; } iframe { display: block; width: 1153px; height: 122px; margin: 0; } .resp-iframe { width: 100%; height: 100%; }</style> <script type="text/javascript">jQuery(document).ready(function(){
        var $banner = jQuery(".banner-ad-inner");
    console.log($banner);
        $banner.append('<iframe src="https://www.africanewsagency.fr/fr/banners/ana.html" frameborder="0" height="122px" width="1153px">');
    })</script> </iframe></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-mobile-inner"> <a href="https://www.africanewsagency.fr/" class="logo" title=""> <img height="67" width="294" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg" alt=""> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-27695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27695"><a href="https://www.africanewsagency.fr/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13731 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 is-category-5"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;édito</a></li><li id="menu-item-8946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8946 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vidéos</span></a></li><li id="menu-item-wpml-ls-35-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-35-fr"><a title="Français" href="https://www.africanewsagency.fr/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Français<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu is-sub-default"><li id="menu-item-wpml-ls-35-ar" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-ar"><a title="Arabe" href="https://www.africanewsagency.fr/?lang=ar"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/ar.png" alt="ar" title="العربية"><span class="wpml-ls-native">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Arabe<span class="wpml-ls-bracket">)</span></span></a></li><li id="menu-item-wpml-ls-35-en" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"><a title="Anglais" href="https://www.africanewsagency.fr/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.africanewsagency.fr/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><!--header--><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><!--#site mask--><div class="site-inner"><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-4 post-35725 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualite tag-alain-juppe tag-bordeaux tag-france-afrique tag-pierre-de-gaetan-njikam tag-sommet-afrique-france-2020"  itemscope  itemtype="https://schema.org/Article" ><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="364" height="138" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/03/Pierre-De-gaetan-Njikam-DR.jpg" class="attachment-bingo_ruby_crop_1200x750 size-bingo_ruby_crop_1200x750 wp-post-image" alt="" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/03/Pierre-De-gaetan-Njikam-DR.jpg 364w, https://www.africanewsagency.fr/v2/wp-content/uploads/2020/03/Pierre-De-gaetan-Njikam-DR-300x114.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" /></div></div></div><!--#single post feat big--><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-wrap"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Sommet Afrique-France 2020 Interview Pierre De Gaétan Njikam « Bordeaux, lieu de la réinvention commune de la relation Afrique-France »</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-03-02T05:00:45+00:00">02/03/2020</time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/alain-juppe/" title="Alain Juppé">Alain Juppé</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/bordeaux/" title="Bordeaux">Bordeaux</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/france-afrique/" title="France-Afrique">France-Afrique</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/pierre-de-gaetan-njikam/" title="Pierre de Gaëtan Njikam">Pierre de Gaëtan Njikam</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/sommet-afrique-france-2020/" title="Sommet Afrique-France 2020">Sommet Afrique-France 2020</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Sommet+Afrique-France+2020+Interview+Pierre+De+Ga%C3%A9tan+Njikam+%C2%AB%C2%A0Bordeaux%2C+lieu+de+la+r%C3%A9invention+commune+de+la+relation+Afrique-France%C2%A0%C2%BB&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F&amp;media=https://www.africanewsagency.fr/v2/wp-content/uploads/2020/03/Pierre-De-gaetan-Njikam-DR.jpg&description=Sommet+Afrique-France+2020+Interview+Pierre+De+Ga%C3%A9tan+Njikam+%C2%AB%C2%A0Bordeaux%2C+lieu+de+la+r%C3%A9invention+commune+de+la+relation+Afrique-France%C2%A0%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a><a class="single-share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F&amp;title=Sommet+Afrique-France+2020+Interview+Pierre+De+Ga%C3%A9tan+Njikam+%C2%AB%C2%A0Bordeaux%2C+lieu+de+la+r%C3%A9invention+commune+de+la+relation+Afrique-France%C2%A0%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="single-share-bar-el icon-email" href="mailto:?subject=Sommet+Afrique-France+2020+Interview+Pierre+De+Ga%C3%A9tan+Njikam+%C2%AB%C2%A0Bordeaux%2C+lieu+de+la+r%C3%A9invention+commune+de+la+relation+Afrique-France%C2%A0%C2%BB&BODY=I+found+this+article+interesting+and+thought+of+sharing+it+with+you.+Check+it+out%3Ahttps%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F"><i class="fa fa-envelope"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p><strong>Dans un contexte de montée des tensions entre la France et l’Afrique (Franc CFA-Eco, Sahel, immigration…), s’ouvrira en juin prochain, à Bordeaux, le Sommet Afrique-</strong><strong>France 2020. Une occasion de renouveler les relations franco-africain selon le co-président du sommet, Pierre de Gaëtan Njikam, par ailleurs adjoint au maire de Bordeaux chargé des partenariats avec l&rsquo;Afrique et de la Francophonie, et fondateur de la Journée Nationale des Diasporas Africaines (JNDA) qui se tient tous les ans, à Bordeaux. </strong></p><p><strong>Propos recueillis par Dounia Ben Mohamed</strong></p><p>&nbsp;</p><p><strong>Si Bordeaux accueille le Sommet Afrique-France, ce n’est pas un hasard : cette ville entretient de longues et vieilles relations avec le continent africain. Et c’est de là, que depuis plusieurs années, vous inviter à renouveler les relations France-Afrique, à travers la JNDA notamment…  </strong></p><p>En effet, dans moins de quatre mois, soit les 4, 5 et 6 juin, Bordeaux accueillera le Sommet Afrique-France 2020 sur la thématique « Ville et Territoire durables. La géographie, tout comme l&rsquo;histoire de la ville, de l&rsquo;agglomération bordelaise, voire de toute la région ont fait de Bordeaux la « ville monde » par excellence. Avec l&rsquo;Afrique, Bordeaux n&rsquo;a cessé de tisser des liens étroits, des liens humains, culturels, économiques, universitaires et institutionnels, notamment dans des territoires (Bamako, Casablanca, Douala, Oran, Ouagadougou, etc.) où notre ambition est de renouveler les formes de coopération autour de nouvelles « coalitions territoriales » qui reposent davantage sur des projets « co-élaborés » et « co-réalisés » avec toutes les parties prenantes : décideurs publics, entreprises, universités et organismes de formation, partenaires extérieurs, les populations et leurs diasporas&#8230; Accueillir donc le Sommet Afrique-France c&rsquo;est pour Bordeaux, une manière surtout d&rsquo;assumer sa vocation d&rsquo;être le territoire de référence en France, voire en Europe, d&rsquo;une relation innovante et prospective avec l&rsquo;Afrique. Sans oublier la tragédie des siècles derniers avec la traite négrière, l&rsquo;esclavage et la colonisation, il s&rsquo;agira pour Bordeaux de faire écho aux nouveaux temps de l&rsquo;Afrique en démontrant notre capacité à reformuler, avec les acteurs africains, ceux actuellement sur le continent et ceux de la diaspora, une nouvelle vision de ce que seront&#8230; ou devront être les formes et contenus de la relation de l&rsquo;Afrique avec la France et l&rsquo;Europe.</p><p>C&rsquo;est dire s&rsquo;il est urgent de dire sans cesse ce dont l&rsquo;accueil du Sommet à Bordeaux est véritablement le signe. Rappelons-nous que c&rsquo;est à Bordeaux, par une journée d&rsquo;hivernage, le 31 décembre 1950, physiquement éloignés du continent mais consciemment mobilisés par son devenir dans la tourmente historique des revendications d&rsquo;indépendances, qu&rsquo;une génération d&rsquo;étudiants africains tinrent le Congrès constitutif de la célèbre FEANF (Fédération des Étudiants d&rsquo;Afrique Noire en France) dont la promesse reste d&rsquo;actualité en Afrique et dans la diaspora. Bordeaux entend faire de ce 28ème Sommet, un Sommet inclusif et participatif qui permette de faire écho à toutes ces actrices et ces acteurs qui font « bouger » l&rsquo;Afrique, notamment dans les domaines de l&rsquo;accès aux biens essentiels, de l&rsquo;entrepreneuriat, des nouvelles formes de gouvernance territoriale, de l&rsquo;autonomisation des femmes et de l&rsquo;épanouissement des jeunes.</p><p>&nbsp;</p><p><strong> </strong></p><p><strong>Ceci dit, l’évènement va se tenir dans un contexte de montée des tensions entre la France et l’Afrique, ou du moins avec les populations d’une partie du continent (Afrique de l’Ouest, Sahel) où un sentiment anti-français s’exprime de manière de plus en plus virulente. Ce Sommet peut être l’opportunité d’apaiser les tensions ? </strong></p><p>&nbsp;</p><p>Bien sûr. Comme le disait Alain Juppé, il y a quelques mois : « C’est à la fois une Histoire avec sa part d’ombre, mais c’est surtout aujourd’hui une Histoire avec sa part de lumière. » Et il faut espérer, nous en sommes même certains, que le sommet Afrique-France focalisé sur les enjeux de durabilité urbaine pourra contribuer justement à montrer cette nouvelle phase historique de la relation entre Bordeaux et l’Afrique. C’est un peu le paradoxe heureux que ce sommet se tienne dans ce contexte un peu brouillé. L&rsquo;objectif de ce sommet est de déterminer comment on change les villes pour changer la vie des gens. Ce sommet doit être à la fois inclusif, participatif avec une vraie volonté de co-créer de la valeur. Il y a une vraie volonté pour les acteurs institutionnels, les entreprises, les élus locaux, les sociétés civiles de partager une nouvelle narration dans la relation entre l’Afrique et la France.</p><p><strong> </strong></p><p><strong> </strong></p><p><strong>Ainsi, à quatre mois de l’évènement, comment avancent les préparatifs ? Bordeaux rythme-t-elle déjà « au temps de l’Afrique » ?</strong></p><p>&nbsp;</p><p>D&rsquo;ores et déjà, les acteurs majeurs de notre territoire sont déjà mobilisés pour aller à la « rencontre » de cette « Afrique » , convaincus de ce que les « questions africaines » sont devenues les « nôtres », ici et maintenant : l&rsquo;environnement et la crise écologique, l’accroissement urbain et les mobilités, la sécurité alimentaire, la formation des jeunes, la condition des femmes, la bonne gouvernance&#8230; Parmi ceux-ci, et la liste est loin d&rsquo;être exhaustive : Grand Port Maritime de Bordeaux, la Chambre de Commerce et d&rsquo;industrie de Bordeaux et de Gironde et le Club Entreprises</p><p>Bordeaux-Afrique (CBSOA), Université de Bordeaux, Université Bordeaux Montaigne, Sciences Po Bordeaux et Les Afriques dans le Monde, Girondins de Bordeaux, Rocher de palmer, French Tech Bordeaux, Association des Élus Engagés pour la Relation Afrique-France, diverses personnalités et associations de la diaspora africaine&#8230; Tous ces acteurs sont aujourd&rsquo;hui mobilisés à travers l&rsquo;initiative organisée par la ville de Bordeaux et Bordeaux Métropole dénommée « Bordeaux à l&rsquo;unisson du 28è<sup>m</sup>e Sommet Afrique-FranceCette démarche engagée depuis le mois de septembre 2019 se décline en une cinquantaine d&rsquo; évènements et d&rsquo;actions portés par des organismes divers, les diasporas africaines et la société civile bordelaise en lien avec les acteurs d&rsquo;Afrique. Avec comme point d&rsquo;orgue à venir, l’édition des JNDA (Journées Nationales des Diasporas Africaines) programmée les 23, 24 et 25 avril prochains autour de la thématique « Construire ensemble l&rsquo;avenir — Politique, Economie, Culture et Société».</p><p>Enfin, Bordeaux ambitionne, à travers ce 28ème Sommet, avec tous les acteurs de son territoire, de travailler à co-construire des solutions à des problèmes communs pour une nouvelle alliance franco-africaine qui fasse sens, au profit des jeunes d&rsquo;Afrique et de France.</p><p>&nbsp;</p></div><!--#single entry--></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/alain-juppe/" title="Alain Juppé">Alain Juppé</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/bordeaux/" title="Bordeaux">Bordeaux</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/france-afrique/" title="France-Afrique">France-Afrique</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/pierre-de-gaetan-njikam/" title="Pierre de Gaëtan Njikam">Pierre de Gaëtan Njikam</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/sommet-afrique-france-2020/" title="Sommet Afrique-France 2020">Sommet Afrique-France 2020</a></span><!--#single post tag--><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Sommet+Afrique-France+2020+Interview+Pierre+De+Ga%C3%A9tan+Njikam+%C2%AB%C2%A0Bordeaux%2C+lieu+de+la+r%C3%A9invention+commune+de+la+relation+Afrique-France%C2%A0%C2%BB&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fsommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.africanewsagency.fr/sommet-afrique-france-2020-interview-pierre-de-gaetan-njikam-bordeaux-lieu-de-la-reinvention-commune-de-la-relation-afrique-france/"/><meta itemprop="headline " content="Sommet Afrique-France 2020 Interview Pierre De Gaétan Njikam « Bordeaux, lieu de la réinvention commune de la relation Afrique-France »"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/03/Pierre-De-gaetan-Njikam-DR.jpg"><meta itemprop="width" content="364"><meta itemprop="height" content="138"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"></span><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2020-03-02T05:00:45+00:00"/><meta itemprop="dateModified" content="2020-02-28T20:54:25+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=280&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://www.africanewsagency.fr/author/admin/"><h3>Admin</h3></a></div><!--#author title --><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.africanewsagency.fr/author/admin/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="http://www.africanewsagency.fr/" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.africanewsagency.fr/tunisie-plus-de-3-m-de-transactions-commerciales-en-ligne-en-2019/" rel="bookmark" title="Tunisie Plus de 3 M de transactions commerciales en ligne en 2019"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Tunisie Plus de 3 M de transactions commerciales en ligne en 2019</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.africanewsagency.fr/senegal-exoneration-sans-delais-pour-les-startup-et-les-pme-nouvellement-crees-de-limf/" rel="bookmark" title="Sénégal Exonération sans délais pour les startup et les PME nouvellement créés de l’IMF"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Sénégal Exonération sans délais pour les startup et les PME nouvellement créés de l’IMF</span></a></div><!--#nav right --></div><!--#single box nav --><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/parcours-bertha-dlamini-quand-une-femme-est-leader-elle-change-la-donne/" title="Parcours Bertha Dlamini « Quand une femme est leader, elle change la donne ! »" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/02/8x12a-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-9" href="https://www.africanewsagency.fr/category/parcours/" title="Parcours">Parcours</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/parcours-bertha-dlamini-quand-une-femme-est-leader-elle-change-la-donne/" rel="bookmark" title="Parcours Bertha Dlamini « Quand une femme est leader, elle change la donne ! »">Parcours Bertha Dlamini « Quand une femme est leader, elle change la donne ! »</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-02-28T05:00:37+00:00">28/02/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Depuis plus de dix ans, la Sud-africaine Bertha Dlamini, met son expertise en marketing digital au service de son continent, en...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/reportage-video-mobicash-une-solution-africaine-pour-lhumanite/" title="Reportage Vidéo Mobicash Une solution africaine pour l&rsquo;humanité" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/02/Mobicash-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a><a class="cat-info-el cat-info-id-99" href="https://www.africanewsagency.fr/category/video/" title="Reportages Vidéos">Reportages Vidéos</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/reportage-video-mobicash-une-solution-africaine-pour-lhumanite/" rel="bookmark" title="Reportage Vidéo Mobicash Une solution africaine pour l&rsquo;humanité">Reportage Vidéo Mobicash Une solution africaine pour l&rsquo;humanité</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-02-27T05:00:57+00:00">27/02/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Si Mobicash, solution de paiement qui collecte 80% de la mutuelle santé au Rwanda en plus d’autres prestations livrées dans...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/made-in-rwanda-une-ambition-au-coeur-du-modele-de-developpement-rwandais/" title=" Made in Rwanda Une ambition au cœur du modèle de développement Rwandais" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="234" height="216" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/02/MadeinRwanda-logo-DR.png" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/made-in-rwanda-une-ambition-au-coeur-du-modele-de-developpement-rwandais/" rel="bookmark" title=" Made in Rwanda Une ambition au cœur du modèle de développement Rwandais"> Made in Rwanda Une ambition au cœur du modèle de développement Rwandais</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-02-26T11:25:05+00:00">26/02/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">L'une des croissances la plus rapide, parmi les plus fortes également, le Rwanda fait figure de modèle sur le continent....</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/tribune-thierry-zomahoun-lafrique-a-besoin-dune-zlecaf-numerique/" title="Tribune Thierry Zomahoun « L’Afrique a besoin d’une ZLECAF numérique »" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/02/Arantes_ThierryZoumahoun2020_LR-25-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-5" href="https://www.africanewsagency.fr/category/edito/" title="L&#039;editorial">L&#039;editorial</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/tribune-thierry-zomahoun-lafrique-a-besoin-dune-zlecaf-numerique/" rel="bookmark" title="Tribune Thierry Zomahoun « L’Afrique a besoin d’une ZLECAF numérique »">Tribune Thierry Zomahoun « L’Afrique a besoin d’une ZLECAF numérique »</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-02-25T05:00:50+00:00">25/02/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Après l’entrée en vigueur de la Zone de libre-échange continentale africaine (ZLECAF), il est temps de lancer une autre initiative...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--></div><!--#single post content wrap --><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="bingo_ruby_sb_cat_banner_widget-2" class="widget sb-widget sb-widget-cat-banner"><div class="widget-cat-banner-content-wrap widget-content-wrap clearfix"></div></aside><aside id="bingo_ruby_sb_ad_widget-2" class="widget sb-widget sb-widget-ad"><div class="widget-ad-content-wrap widget-content-wrap clearfix"><div class="ad-title"><span>- Advertisement -</span></div><div class="widget-ad-script"></div></div></aside></div></div></div></div><!--#page content--></article><!--#single post--></div></div><!--#site inner--><footer id="footer" class="footer-wrap" ><div class="top-footer-wrap"><div class="top-footer-inner"> <aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Contact Info</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Africa News Agency (ANA) est une Agence de presse spécialisée sur l’Afrique et les sujets Nord-Sud. Sa vocation est d’accompagner les médias dans leur traitement médiatique d’une Afrique en mutation.</p></div><div class="contact-info-el phone"><i class="fa fa-phone-square"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Phone:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el mobile"><i class="fa fa-mobile"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Mobile:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="mailto:info@africanewsagency.fr">info@africanewsagency.fr</a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.africanewsagency.fr">www.africanewsagency.fr</a></span></div></div></div></aside></div></div><!--#top footer--><div class="footer-inner is-light-text"><div class="column-footer-wrap"><div class="ruby-container row"><div class="column-footer-inner"><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> <aside id="media_image-8" class="widget widget_media_image"><img width="300" height="279" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-300x279.png" class="image wp-image-28221  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-300x279.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-768x715.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-1024x954.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1.png 1048w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div> <!--footer column 1--><div class="sidebar-footer col-sm-8 col-xs-12" role="complementary"> <aside id="media_image-21" class="widget widget_media_image"><img width="1960" height="655" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png" class="image wp-image-28959  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png 1960w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-300x100.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-768x257.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-1024x342.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-600x201.png 600w" sizes="(max-width: 1960px) 100vw, 1960px" /></aside></div> <!--#footer column 2--> <!--disable by users	 --> <!--<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> --> <!--</div> --> <!--disable by users	 --> <!--#footer column 3--></div></div></div><!--#footer columns--></div> </footer><!--#footer --></div><!--#site wrap--></div><!--#site outer--> <script data-cfasync="false" type="text/javascript">function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}</script> <div id="arm_nav_menu_link_3395" class="arm_nav_menu_form_container arm_nav_menu_link_3395 arm_nav_menu_link_arm_form_link_102xhs3UOL5" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_Czj2cENd6H arm_form_link_102xhs3UOL5 arm_form_popup_ahref" data-form_id="102_Czj2cENd6H" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div id="arm_nav_menu_link_3344" class="arm_nav_menu_form_container arm_nav_menu_link_3344 arm_nav_menu_link_arm_form_link_102K4d1JEaF" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_Nb63txMxJc arm_form_link_102K4d1JEaF arm_form_popup_ahref" data-form_id="102_Nb63txMxJc" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_PE2zcLFVD8" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_M1WIIkSS9M" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_M1WIIkSS9M', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_M1WIIkSS9M"  data-submission-key="xsrsggfr" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_M1WIIkSS9M' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1583195627" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="ce471e6606" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_Czj2cENd6H" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_HK3aoSfW9M" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_HK3aoSfW9M', $event);" onsubmit="return false;" data-random-id="102_HK3aoSfW9M" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1583195627" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="ce471e6606" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_HK3aoSfW9M" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_PE2zcLFVD8 arm_login_form_other_links arm_login_form_fp_link_102_103_102_HK3aoSfW9M arm_form_popup_ahref" data-form_id="103_PE2zcLFVD8" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_XtCmw23Vad" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_TAcYGqk04m" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_TAcYGqk04m', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_TAcYGqk04m"  data-submission-key="3vcpyp99" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_TAcYGqk04m' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1583195627" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="ce471e6606" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_Nb63txMxJc" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_dWyMqK89lR" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_dWyMqK89lR', $event);" onsubmit="return false;" data-random-id="102_dWyMqK89lR" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1583195627" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="ce471e6606" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_dWyMqK89lR" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_XtCmw23Vad arm_login_form_other_links arm_login_form_fp_link_102_103_102_dWyMqK89lR arm_form_popup_ahref" data-form_id="103_XtCmw23Vad" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><script>jQuery.noConflict();
(function( $ ) {
  $(function() {

 
$(document).ready(function($){


	  $('.marquee-items').liMarquee({
			direction: 'left',		
			loop:-1,			
			scrolldelay: 0,		
			scrollamount:120,	
			circular: true,		
			drag: true			
		}); 
  

	 
});


});
})(jQuery);</script> <script>jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});</script> <script>jQuery(document).ready(function () {
		jQuery.post('https://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><style id="fvm-footer-0" media="all">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</style><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.africanewsagency.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var mtphr_dnt_vars = {"is_rtl":""};
var edd_scripts = {"ajaxurl":"https:\/\/www.africanewsagency.fr\/v2\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.africanewsagency.fr\/commande-2\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1574853187/out/footer-ef70d973.min.js'></script></body></html>