<!DOCTYPE html><html lang="fr-FR"><head><meta name="orb-verification" content="53520122c9a4de52"/> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49353547-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49353547-1');</script> <!--meta tag--><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.africanewsagency.fr/v2/xmlrpc.php"/><title>Russie 2019, année africaine &#8211; ANA &#8211; Africa News Agency</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.africanewsagency.fr/v2/wp-admin/admin-ajax.php"</script><link rel="alternate" hreflang="fr-fr" href="https://www.africanewsagency.fr/russie-2019-annee-africaine/" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><style type="text/css" media="all">@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:local('Lato Hairline'),local('Lato-Hairline'),url(https://fonts.gstatic.com/s/lato/v14/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:local('Lato Light'),local('Lato-Light'),url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(https://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:300;src:local('Oswald Light'),local('Oswald-Light'),url(https://fonts.gstatic.com/s/oswald/v16/TK3hWkUHHAIjg75-sh0Tus9E.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:400;src:local('Oswald Regular'),local('Oswald-Regular'),url(https://fonts.gstatic.com/s/oswald/v16/TK3iWkUHHAIjg752GT8A.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:700;src:local('Oswald Bold'),local('Oswald-Bold'),url(https://fonts.gstatic.com/s/oswald/v16/TK3hWkUHHAIjg75-ohoTus9E.woff) format('woff')}</style><link rel='stylesheet' id='comet-PT-Sans-css'  href='https://www.africanewsagency.fr/v2/wp-content/plugins/fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=1.0.2' type='text/css' media='all' /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Lato';font-style:italic;font-weight:100;src:local('Lato Hairline Italic'),local('Lato-HairlineItalic'),url(https://fonts.gstatic.com/s/lato/v14/S6u-w4BMUTPHjxsIPx-oPCQ.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:300;src:local('Lato Light Italic'),local('Lato-LightItalic'),url(https://fonts.gstatic.com/s/lato/v14/S6u_w4BMUTPHjxsI9w2_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:400;src:local('Lato Italic'),local('Lato-Italic'),url(https://fonts.gstatic.com/s/lato/v14/S6u8w4BMUTPHjxsAXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:local('Lato Bold Italic'),local('Lato-BoldItalic'),url(https://fonts.gstatic.com/s/lato/v14/S6u_w4BMUTPHjxsI5wq_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:900;src:local('Lato Black Italic'),local('Lato-BlackItalic'),url(https://fonts.gstatic.com/s/lato/v14/S6u_w4BMUTPHjxsI3wi_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:local('Lato Hairline'),local('Lato-Hairline'),url(https://fonts.gstatic.com/s/lato/v14/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:local('Lato Light'),local('Lato-Light'),url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(https://fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(https://fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(https://fonts.gstatic.com/s/montserrat/v12/JTUSjIg1_i6t8kCHKm459WlhzQ.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:500;src:local('Montserrat Medium'),local('Montserrat-Medium'),url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_ZpC3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:600;src:local('Montserrat SemiBold'),local('Montserrat-SemiBold'),url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_bZF3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:700;src:local('Montserrat Bold'),local('Montserrat-Bold'),url(https://fonts.gstatic.com/s/montserrat/v12/JTURjIg1_i6t8kCHKm45_dJE3gnD-A.woff) format('woff')}</style><link id="header-css-0" rel="stylesheet" href="https://www.africanewsagency.fr/v2/wp-content/uploads/fvm/out/header-8a4e3ba7-1549468757.min.css" media="all" /><script type='text/javascript'>/*  */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.africanewsagency.fr\/v2\/wp-admin\/admin-ajax.php"};
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"ar":"https:\/\/www.africanewsagency.fr\/?lang=ar","en_US":"https:\/\/www.africanewsagency.fr\/?lang=en","en":"https:\/\/www.africanewsagency.fr\/?lang=en","US":"https:\/\/www.africanewsagency.fr\/?lang=en","fr_FR":"https:\/\/www.africanewsagency.fr\/russie-2019-annee-africaine\/","fr":"https:\/\/www.africanewsagency.fr\/russie-2019-annee-africaine\/","FR":"https:\/\/www.africanewsagency.fr\/russie-2019-annee-africaine\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/fvm/out/header-afa9308b-1549468757.min.js'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script><link rel='https://api.w.org/' href='https://www.africanewsagency.fr/wp-json/' /><link rel="canonical" href="https://www.africanewsagency.fr/russie-2019-annee-africaine/" /><link rel="alternate" type="application/json+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.1.2 stt:5,1,4;" /> <script type="text/javascript" data-cfasync="false">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</script><script type="text/javascript" data-cfasync="false">__ARMDDURL = "https://www.africanewsagency.fr/v2/wp-content/plugins/armemberdigitaldownload";</script><meta name="generator" content="Easy Digital Downloads v2.9.11" /><link rel="alternate" type="application/rss+xml" href="https://www.africanewsagency.fr/feed/?post_type=jm_breaking_news" /><script>var ms_grabbing_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" /><style type="text/css">.str_move { background:#39393C; } .marquee-items li a{ color:#FFFFFF; font-size:16px; } .marquee-items li span{ color:#FFFFFF; font-size:16px; } .marquee-items { animation: marquee 120s linear infinite forwards; } .str_move, .marquee-title{ height: 46px; } .marquee-title h2{ font-size: 16px !important; padding: 13px 10px; color: #fff; } .marquee-title{ background: #000; }</style><style>.breakingNews > ul > li > a:hover { color: ; }</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:12px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header--><body class="post-template-default single single-post postid-19667 single-format-standard edd-test-mode _masterslider _ms_version_3.5.3 ruby-body is-full-width is-navbar-sticky is-smart-sticky"  itemscope  itemtype="https://schema.org/WebPage" ><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-13791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13791"><a href="https://www.africanewsagency.fr/">Accueil</a></li><li id="menu-item-13717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13717"><a href="#"><i class="_mi _before dashicons dashicons-category" aria-hidden="true"></i><span>Cat&eacute;gories</span></a><ul class="sub-menu"><li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13711 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualit&eacute;</a></li><li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13732 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712 is-category-90"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;editorial</a></li><li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-13714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13714 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13715 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 is-category-7"><a href="https://www.africanewsagency.fr/category/reportages/">Reportages</a></li></ul></li><li id="menu-item-13790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13790 is-category-48"><a href="https://www.africanewsagency.fr/category/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Agenda</span></a></li><li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13789"><a href="https://www.africanewsagency.fr/a-propos/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>A propos</span></a></li><li id="menu-item-13720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13720"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3395','arm_form_link_102Yhfc38Qr');return false;" arm-data-id="arm_form_link_102Yhfc38Qr"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-13723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13723"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13724 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vid&eacute;os</span></a></li><li id="menu-item-13725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13725"><a href="https://www.africanewsagency.fr/banque-dimages/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Banque d&rsquo;images</span></a></li><li id="menu-item-wpml-ls-3395-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-fr"><a title="Fran&ccedil;ais" href="https://www.africanewsagency.fr/russie-2019-annee-africaine/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Fran&ccedil;ais"><span class="wpml-ls-native">Fran&ccedil;ais</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Fran&ccedil;ais<span class="wpml-ls-bracket">)</span></span></a></li></ul></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>jeudi 14 mars 2019</span></div><div id="ruby-topbar-navigation" class="topbar-menu-wrap"><ul id="menu-top" class="topbar-menu-inner"><li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11613"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3344','arm_form_link_102w5qT4Jrp');return false;" arm-data-id="arm_form_link_102w5qT4Jrp"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13806 is-category-3342"><a href="https://www.africanewsagency.fr/category/archives/">Archives</a></li><li id="menu-item-13879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13879"><a href="https://www.africanewsagency.fr/banque-dimages/">Banque multim&eacute;dias</a></li><li id="menu-item-13736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13736"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.africanewsagency.fr/contact/">Contact</a></li></ul></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-inner"> <a href="https://www.africanewsagency.fr/" class="logo" title="ANA - Africa News Agency"> <img data-no-retina src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg" height="67" width="294"  alt="ANA - Africa News Agency"> </a><div class="header-social-wrap"><div class="header-social-inner social-tooltips is-light-style"></div></div></div><!--#logo inner--></div><div class="banner-ad-wrap"><div class="banner-ad-inner"><style type="text/css">.header-inner .banner-ad-wrap{ margin: auto 0 auto auto; max-width: 967px; max-height: 149px; text-align: center; } iframe { display: block; width: 967px; margin: 0; }</style> <script type="text/javascript">jQuery(document).ready(function(){
        var $banner = jQuery(".banner-ad-inner");
    console.log($banner);
        $banner.append('<iframe src="https://www.africanewsagency.fr/banners/index.html" frameborder="0" height="148px" width="967">');
    })</script> </iframe></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-mobile-inner"> <a href="https://www.africanewsagency.fr/" class="logo" title="ANA - Africa News Agency"> <img height="67" width="294" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg" alt="ANA - Africa News Agency"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-13735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13735"><a href="https://www.africanewsagency.fr/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Page d’accueil</span></a></li><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13731 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 is-category-5"><a href="https://www.africanewsagency.fr/category/edito/">L&#8217;édito</a></li><li id="menu-item-8946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8946 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vidéos</span></a></li><li id="menu-item-wpml-ls-35-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-fr"><a title="Français" href="https://www.africanewsagency.fr/russie-2019-annee-africaine/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Français<span class="wpml-ls-bracket">)</span></span></a></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.africanewsagency.fr/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><!--header--><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><!--#site mask--><div class="site-inner"><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-1 post-19667 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-benedict-oramah"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-none ruby-container"><div class="ruby-content-wrap single-inner content-without-sidebar col-xs-12"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="https://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="1"><a href="https://www.africanewsagency.fr/">Home</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.africanewsagency.fr/category/actualite/"><span>Actualité</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span class="breadcrumb-current"  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="3">Russie 2019, année africaine</span></div><!--#breadcrumb inner--></div><!--#breadcrumb--></div><!--#single post top --><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Russie 2019, année africaine</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-13T08:00:56+00:00">13/03/2019</time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/benedict-oramah/" title="Benedict Oramah">Benedict Oramah</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-thumb-outer"><div class="post-thumb"><img width="396" height="331" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/mackypoutine.jpg" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/mackypoutine.jpg 396w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/mackypoutine-300x251.jpg 300w" sizes="(max-width: 396px) 100vw, 396px" /></div></div><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Russie+2019%2C+ann%C3%A9e+africaine&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F&amp;via=ANA+-+Africa+News+Agency"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F&amp;media=https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/mackypoutine.jpg&description=Russie+2019%2C+ann%C3%A9e+africaine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p><strong>Une série
d&#8217;événements consacrés aux relations russo-africaines se tiendra en 2019
annonce la fondation Roscongress qui œuvre en faveur de la promotion de la
Russie. Dont un forum Russie-Afrique en octobre 2019 à Sochi. Objectif&nbsp;:
renforcer, ou plutôt réorienter, la présence des investisseurs russes sur le
continent. </strong></p><h5>Par Bilkiss
Mentari</h5><div class="wp-block-image"><figure class="aligncenter"><img src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Poutine-Afrique.jpg" alt="" class="wp-image-19702" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Poutine-Afrique.jpg 1000w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Poutine-Afrique-300x162.jpg 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Poutine-Afrique-768x415.jpg 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Poutine-Afrique-600x325.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div><p>Après la France, la Chine, le Japon, les États-Unis ou
encore la Turquie, la Russie organise à son tour un forum dédié à l’Afrique.
Annoncé en octobre prochain, le premier forum Russie-Afrique se tiendra à Sochi
dans le cadre du Sommet Russie-Afrique, annonce la fondation Roscongress qui
œuvre en faveur de la promotion de la Russie. Une décision prise à l’issue de
la rencontre entre Anton Kobyakov, conseiller du président russe, et le
professeur Benedict Oramah, président et président du conseil d&#8217;administration
de la Banque africaine d&#8217;exportation et d&#8217;importation, Afreximbank (NDLR&nbsp;:
dont la Russie figure parmi les actionnaires). «&nbsp;Les chefs d&#8217;États
africains et des représentants d&#8217;organisations commerciales et gouvernementales
russes, africaines et internationales, ainsi que d&#8217;associations d&#8217;intégration
sur le continent africain, participeront à cet événement, peut-on lire sur le
site de Roscongress. Une réunion plénière et une série de tables rondes et de
tables rondes seront organisées dans le cadre du forum professionnel et une
plate-forme pour les réunions professionnelles sera organisée.</p><div class="wp-block-image"><figure class="aligncenter"><img src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/LARUSSIE-1050x600-1024x585.jpg" alt="" class="wp-image-19705" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/LARUSSIE-1050x600-1024x585.jpg 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/LARUSSIE-1050x600-300x171.jpg 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/LARUSSIE-1050x600-768x439.jpg 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/LARUSSIE-1050x600-600x343.jpg 600w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/LARUSSIE-1050x600.jpg 1050w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>LA RUSSIE</figcaption></figure></div><p style="text-align:center"><strong>« Le développement
des relations entre la Russie et l&#8217;Afrique est stratégiquement important et
mutuellement bénéfique&nbsp;»</strong></p><p>Une rencontre loin
d’être isolée, d’autres évènements axés sur le partenariat Russo-africain se
tiendront au cours de l’année 2019, une année africaine voulue par le Kremlin. «
Le développement des relations entre la Russie et l&#8217;Afrique est stratégiquement
important et mutuellement bénéfique.&nbsp;Le potentiel économique de la
coopération entre pays est particulièrement pertinent et prometteur, a déclaré
Kobyakov.&nbsp;Les événements à venir seront uniques dans l’histoire des
relations entre la Russie et les pays du continent africain.&nbsp;Ils traceront
le vecteur du développement futur des contacts bilatéraux et multilatéraux pour
les décennies à venir.&nbsp;Je suis convaincu que la tenue de telles réunions
au niveau interétatique deviendra une tradition et aidera à établir et à
renforcer les contacts commerciaux russo-africains ». Et Oramah de
souligner&nbsp;: « La Russie a toujours été un partenaire très fort et a
toujours soutenu l’Afrique, notamment dans le cadre de sa lutte pour
l’indépendance.&nbsp;Ce partenariat a duré de nombreuses années et nous sommes
heureux de renouer avec une nouvelle vigueur avec le gouvernement de la
Fédération de Russie.&nbsp;Nous sommes donc très heureux que Moscou soit l&#8217;hôte
de la réunion annuelle des actionnaires d&#8217;Afreximbank.&nbsp;À l&#8217;heure actuelle,
l&#8217;Afrique est vraiment très pressée et se dépêche de se développer.&nbsp;Nous
savons que la Russie dispose des capacités nécessaires et, surtout, de
l’expérience et du professionnalisme de ses habitants, qui peuvent l’aider et
la soutenir.&nbsp;La tenue de ces événements donnera un élan supplémentaire au
développement des opportunités de commerce et d&#8217;investissement de nos pays ».</p><p style="text-align:center"><strong>A</strong><strong>nnulation de 20 milliards de dollars de dettes </strong></p><p>Alors qu’une
première table ronde russo-africaine sur l&#8217;énergie a eu lieu pendant la Semaine
russe de l&#8217;énergie en 2018 et que l’Afrique est traditionnellement présente
lors du Forum économique international de Saint-Pétersbourg, cette fois, sous
l’égide du ministère russe de l&#8217;Industrie et du Commerce, le ministère russe
des Affaires étrangères, le Centre des exportations russes, la Fondation
Roscongress et la Banque africaine d&#8217;exportation et d&#8217;importation, le forum a
vocation à renforcer la coopération russo-africaine, voire de la réorienter. «
Il y a beaucoup de potentiel pour la coopération militaro-technique et
industrielle russo-africaine, selon le ministre de l&#8217;Industrie et du Commerce
de la Fédération de Russie, Denis Manturov.&nbsp;Les entreprises russes sont
capables de renforcer leurs propres positions sur le marché africain en
utilisant correctement leurs avantages.&nbsp;Nous nous attendons à ce que les
industriels russes manifestent un intérêt croissant pour cette région.&nbsp;En
tout cas, nous ferons tout notre possible pour cela ».</p><div class="wp-block-image"><figure class="aligncenter"><img src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/La-Russie-à-la-conquête-de-lAfrique.-Crédit-photo-Réseau-international--1024x474.jpg" alt="" class="wp-image-19708" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/La-Russie-à-la-conquête-de-lAfrique.-Crédit-photo-Réseau-international--1024x474.jpg 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/La-Russie-à-la-conquête-de-lAfrique.-Crédit-photo-Réseau-international--300x139.jpg 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/La-Russie-à-la-conquête-de-lAfrique.-Crédit-photo-Réseau-international--768x356.jpg 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/La-Russie-à-la-conquête-de-lAfrique.-Crédit-photo-Réseau-international--600x278.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><p style="text-align:center"><strong>La Russie est « en retard et arrive après les Européens,
les Américains et les Asiatiques »</strong><strong></strong></p><p>De fait, et en particulièrement pendant la Guerre Froide, la
Russie a toujours exercé une certaine influence en Afrique. Mais si la
coopération a très longtemps été axée autour du thème de la sécurité, désormais
il s’agit de changer d’approcher et de diversifier cette présence, y compris
sur le plan économique. Un virement de cap marqué par des mesures plus que
symboliques. A commencer par l’annulation de
dettes contractée auprès de Moscou par un certain nombre de pays du
continent à hauteur de 20 milliards de dollars, la signature d’accords de
coopération militaire et industrielle, et la multiplication des visites
officielles de délégations russes en Afrique. « La Russie veut non seulement
rétablir la situation qu&#8217;elle avait mais aussi accroître ses relations avec
l&#8217;Afrique, dans un respect mutuel », indiquait lors d’un déplacement sur le
continent le représentant spécial du président Poutine pour le Moyen Orient et l’Afrique,
&nbsp;le vice-ministre Mikhail Bogdanov, avant d’admettre que son pays est « en
retard et arrive après les Européens, les Américains et les Asiatiques ».</p><p style="text-align:center"><strong>18 milliards de dollars d’échanges
commerciaux</strong><strong></strong></p><p>De fait, derrière
les 60 milliards d’investissement promis par Pékin, la Russie fait office de
«&nbsp;petit partenaire&nbsp;», mais son influence, historique, lui donne
l’ambition, et les connexions nécessaires, pour se repositionner comme un
investisseur économique, dans les secteurs de l’énergie notamment, mais
également de l’agriculture, ou encore de l’industrie. «&nbsp;Moscou ne veut
plus apparaitre, seulement, comme un marchand d’armes en Afrique, observe un
acteur publique ivoirien. Comme les autres, elle veut désormais conquérir des
marchés sur le continent et n’hésite pas à l’afficher.&nbsp;» Une nouvelle
visibilité loin de surprendre sur le continent, bien au contraire. Égypte, Éthiopie,
Soudan, RCA, RDC, ou encore Burkina Faso, sans oublier l’Algérie, son plus gros
client sur le continent, la Russie, avec 18 milliards de
dollars d’échanges commerciaux, poussée par les sanctions économiques dont elle fait l’objet en
Occident, tissent sa toile sur le continent, et s’affirme comme un partenaire
«&nbsp;influent&nbsp;». &nbsp;</p></div><!--#single entry--></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/benedict-oramah/" title="Benedict Oramah">Benedict Oramah</a></span><!--#single post tag--><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Russie+2019%2C+ann%C3%A9e+africaine&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Frussie-2019-annee-africaine%2F&amp;via=ANA+-+Africa+News+Agency"><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.africanewsagency.fr/russie-2019-annee-africaine/"/><meta itemprop="headline " content="Russie 2019, année africaine"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/mackypoutine.jpg"><meta itemprop="width" content="396"><meta itemprop="height" content="331"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg"></span><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2019-03-13T08:00:56+00:00"/><meta itemprop="dateModified" content="2019-03-12T13:22:51+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=280&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://www.africanewsagency.fr/author/admin/"><h3>Admin</h3></a></div><!--#author title --><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.africanewsagency.fr/author/admin/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="http://www.africanewsagency.fr/" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.africanewsagency.fr/afrique-de-lest-les-enjeux-de-la-tournee-demmanuel-macron/" rel="bookmark" title="Afrique de l’Est Les enjeux de la tournée d’Emmanuel Macron"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Afrique de l’Est Les enjeux de la tournée d’Emmanuel Macron</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.africanewsagency.fr/mauritanie-naissance-de-lunion-des-patronats-du-g5-sahel/" rel="bookmark" title="Mauritanie : Naissance de l’Union des Patronats du G5 Sahel"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Mauritanie : Naissance de l’Union des Patronats du G5 Sahel</span></a></div><!--#nav right --></div><!--#single box nav --><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/afrique-de-lest-les-enjeux-de-la-tournee-demmanuel-macron/" title="Afrique de l’Est Les enjeux de la tournée d’Emmanuel Macron" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/macron-770x470-365x330.png" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/afrique-de-lest-les-enjeux-de-la-tournee-demmanuel-macron/" rel="bookmark" title="Afrique de l’Est Les enjeux de la tournée d’Emmanuel Macron">Afrique de l’Est Les enjeux de la tournée d’Emmanuel Macron</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-12T13:37:24+00:00">12/03/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">La pression maintenue par les Gilets jaunes n’aura pas détournée Emmanuel Macron de son objectif. Alors que le président français...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/tribune-algerie-une-revolution-pacifique-en-mode-2-0/" title="Tribune Algérie : Une révolution pacifique, en mode 2.0" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="310" height="310" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Leila-Akli-DR.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Leila-Akli-DR.jpg 310w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Leila-Akli-DR-150x150.jpg 150w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Leila-Akli-DR-300x300.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/tribune-algerie-une-revolution-pacifique-en-mode-2-0/" rel="bookmark" title="Tribune Algérie : Une révolution pacifique, en mode 2.0">Tribune Algérie : Une révolution pacifique, en mode 2.0</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-12T10:01:11+00:00">12/03/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Historique, c’est le mot qui revient dans les bouches de tous. En effet, l’Algérie vit actuellement des moments qui seront...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/togo-le-secteur-prive-se-mobilise-en-faveur-du-pnd/" title="Togo Le secteur privé se mobilise en faveur du PND" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/Togo-lancement-PND-Faure-Gnassingbé-DR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/togo-le-secteur-prive-se-mobilise-en-faveur-du-pnd/" rel="bookmark" title="Togo Le secteur privé se mobilise en faveur du PND">Togo Le secteur privé se mobilise en faveur du PND</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-11T08:00:41+00:00">11/03/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Lancé le 4 mars dernier dans la capitale togolaise, le nouveau Plan national de Développement du Togo ambitionne de booster...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/tribune-we-should-all-be-feminists/" title="Tribune « We should all be feminists »" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/chimamanda-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/tribune-we-should-all-be-feminists/" rel="bookmark" title="Tribune « We should all be feminists »">Tribune « We should all be feminists »</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-03-08T11:57:25+00:00">08/03/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">« We should all be feminists » est à l’origine un discours prononcé en 2013 à Londres lors d’une conférence TED par...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--></div><!--#page content--></article><!--#single post--></div></div><!--#site inner--><footer id="footer" class="footer-wrap" ><div class="footer-inner is-light-text"><div class="column-footer-wrap"><div class="ruby-container row"><div class="column-footer-inner"><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"></div> <!--footer column 1--><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br></div></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><img class="size-thumbnail wp-image-13760 aligncenter" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/01/logo_Afrique_Magazine-150x85.png" alt="" width="150" height="85" /></p><p><img class="size-full wp-image-13761 aligncenter" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/01/logo_forbesafrique.png" alt="" width="258" height="85" /></p></div> </aside></div> <!--#footer column 2--><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> <aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br></div></aside><aside id="text-5" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter size-full wp-image-13800" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/01/NAWF-1.jpeg" alt="" width="258" height="85" /></p><p><img class="aligncenter size-full wp-image-13799" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/01/logo-miss-ebene.jpg" alt="" width="258" height="85" /></p></div> </aside></div> <!--#footer column 3--></div></div></div><!--#footer columns--></div> </footer><!--#footer --></div><!--#site wrap--></div><!--#site outer--> <script data-cfasync="false" type="text/javascript">function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}</script> <div id="arm_nav_menu_link_3395" class="arm_nav_menu_form_container arm_nav_menu_link_3395 arm_nav_menu_link_arm_form_link_102Yhfc38Qr" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_g8vweg4WSe arm_form_link_102Yhfc38Qr arm_form_popup_ahref" data-form_id="102_g8vweg4WSe" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div id="arm_nav_menu_link_3344" class="arm_nav_menu_form_container arm_nav_menu_link_3344 arm_nav_menu_link_arm_form_link_102w5qT4Jrp" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_7rWNz2HoyN arm_form_link_102w5qT4Jrp arm_form_popup_ahref" data-form_id="102_7rWNz2HoyN" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_g3Wch7KpIU" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_5ukK3MUjun" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_5ukK3MUjun', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_5ukK3MUjun"  data-submission-key="msjm54rf" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_5ukK3MUjun' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1552558100" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="7413578c1a" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_g8vweg4WSe" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_r7srtx7jeS" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_r7srtx7jeS', $event);" onsubmit="return false;" data-random-id="102_r7srtx7jeS" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1552558100" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="7413578c1a" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_r7srtx7jeS" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_g3Wch7KpIU arm_login_form_other_links arm_login_form_fp_link_102_103_102_r7srtx7jeS arm_form_popup_ahref" data-form_id="103_g3Wch7KpIU" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_UgIL9n3uAS" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_mnfJ7TO1Rf" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_mnfJ7TO1Rf', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_mnfJ7TO1Rf"  data-submission-key="cxkgtz3n" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_mnfJ7TO1Rf' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1552558100" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="7413578c1a" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_7rWNz2HoyN" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_l7cpL5rgnQ" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_l7cpL5rgnQ', $event);" onsubmit="return false;" data-random-id="102_l7cpL5rgnQ" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1552558100" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="7413578c1a" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_l7cpL5rgnQ" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_UgIL9n3uAS arm_login_form_other_links arm_login_form_fp_link_102_103_102_l7cpL5rgnQ arm_form_popup_ahref" data-form_id="103_UgIL9n3uAS" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><script>jQuery.noConflict();
(function( $ ) {
  $(function() {

 
$(document).ready(function($){


	  $('.marquee-items').liMarquee({
			direction: 'left',		
			loop:-1,			
			scrolldelay: 0,		
			scrollamount:120,	
			circular: true,		
			drag: true			
		}); 
  

	 
});


});
})(jQuery);</script> <script>jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});</script> <script>jQuery(document).ready(function () {
		jQuery.post('https://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.africanewsagency.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var mtphr_dnt_vars = {"is_rtl":""};
var edd_scripts = {"ajaxurl":"https:\/\/www.africanewsagency.fr\/v2\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.africanewsagency.fr\/commande-2\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/fvm/out/footer-4cadc555-1549468757.min.js'></script><link id="footer-css-0" rel="stylesheet" href="https://www.africanewsagency.fr/v2/wp-content/uploads/fvm/out/footer-caca2ae0-1549468757.min.css" media="all" /></body></html>