<!DOCTYPE html><html lang="fr-FR"><head><meta name="orb-verification" content="53520122c9a4de52"/> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49353547-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49353547-1');</script> <!--meta tag--><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.africanewsagency.fr/v2/xmlrpc.php"/> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Parcours Vladimir Mendes-Borges d’Amiens au Cap-Vert</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.africanewsagency.fr/v2/wp-admin/admin-ajax.php"</script><link rel="alternate" hreflang="fr-fr" href="https://www.africanewsagency.fr/parcours-vladimir-mendes-borges-damiens-au-cap-vert/" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><link rel="amphtml" href="https://www.africanewsagency.fr/parcours-vladimir-mendes-borges-damiens-au-cap-vert/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8"/><style type="text/css" media="all">@font-face{font-family:'Lato';font-style:italic;font-weight:100;src:local('Lato Hairline Italic'),local('Lato-HairlineItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u-w4BMUTPHjxsIPx-oPCQ.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:300;src:local('Lato Light Italic'),local('Lato-LightItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI9w2_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:400;src:local('Lato Italic'),local('Lato-Italic'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHjxsAXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:local('Lato Bold Italic'),local('Lato-BoldItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wq_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:900;src:local('Lato Black Italic'),local('Lato-BlackItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wi_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:local('Lato Hairline'),local('Lato-Hairline'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:local('Lato Light'),local('Lato-Light'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459WlhzQ.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:500;src:local('Montserrat Medium'),local('Montserrat-Medium'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_ZpC3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:600;src:local('Montserrat SemiBold'),local('Montserrat-SemiBold'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_bZF3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:700;src:local('Montserrat Bold'),local('Montserrat-Bold'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE3gnD-A.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1569423562/out/header-4f540e66.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var logosliderwp = {"owl_navigationTextL":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"ar":"https:\/\/www.africanewsagency.fr\/?lang=ar","en_US":"https:\/\/www.africanewsagency.fr\/?lang=en","en":"https:\/\/www.africanewsagency.fr\/?lang=en","US":"https:\/\/www.africanewsagency.fr\/?lang=en","fr_FR":"https:\/\/www.africanewsagency.fr\/parcours-vladimir-mendes-borges-damiens-au-cap-vert\/","fr":"https:\/\/www.africanewsagency.fr\/parcours-vladimir-mendes-borges-damiens-au-cap-vert\/","FR":"https:\/\/www.africanewsagency.fr\/parcours-vladimir-mendes-borges-damiens-au-cap-vert\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1569423562/out/header-bbbf29be.min.js'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script><link rel='https://api.w.org/' href='https://www.africanewsagency.fr/wp-json/' /><link rel="canonical" href="https://www.africanewsagency.fr/parcours-vladimir-mendes-borges-damiens-au-cap-vert/" /><link rel="alternate" type="application/json+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.1.2 stt:5,1,4;" /> <script type="text/javascript" data-cfasync="false">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</script><script type="text/javascript" data-cfasync="false">__ARMDDURL = "https://www.africanewsagency.fr/v2/wp-content/plugins/armemberdigitaldownload";</script><style></style><meta name="generator" content="Easy Digital Downloads v2.9.17" /> <script>var ms_grabbing_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" /><style type="text/css">.str_move { background:#39393C; } .marquee-items li a{ color:#FFFFFF; font-size:16px; } .marquee-items li span{ color:#FFFFFF; font-size:16px; } .marquee-items { animation: marquee 120s linear infinite forwards; } .str_move, .marquee-title{ height: 46px; } .marquee-title h2{ font-size: 16px !important; padding: 13px 10px; color: #fff; } .marquee-title{ background: #000; }</style><style>.breakingNews > ul > li > a:hover { color: ; }</style><!-- WP Content Copy Protection script by Rynaldo Stoltz Starts --><noscript><div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript> <script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script> <script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};</script> <style type="text/css">* : (input, textarea) { -webkit-touch-callout:none; -webkit-user-select:none; }</style><style type="text/css">img { -webkit-touch-callout:none; -webkit-user-select:none; }</style> <script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script> <script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script> <!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  --><style type="text/css" id="wp-custom-css">h3.post-title.is-size-6 { color: black; font-weight: bold; } .breaking-news-title span { color: white; } .breaking-news-title { color: white; background-color: #0058a0; padding: 0px; } .breaking-news-inner { background-color: transparent; border: solid; border-color: #0058a0; } h3.post-title.is-size-6 { color: black; } body, p { text-align: left; } .sidebar-footer .widget { margin-bottom: 0px; } .sidebar-footer { padding-right: 100px; padding-left: 0px; } .footer-inner { height: 20em; } @media ( max-width: 768px) { .banner-wrap { display : none; } } @media screen and ( max-width: 768px) { h3.post-title.is-size-6 { font-size: 8px; } } .post-wrap.post-list-1 { height: 274px; } img {border: 0px;}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:12px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header--><body class="post-template-default single single-post postid-29200 single-format-standard edd-test-mode _masterslider _ms_version_3.5.3 ruby-body is-full-width is-navbar-sticky is-smart-sticky bingo"  itemscope  itemtype="https://schema.org/WebPage" ><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-13791" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-13791"><a href="https://www.africanewsagency.fr/home-2/">Accueil</a></li><li id="menu-item-13717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13717"><a href="#"><i class="_mi _before dashicons dashicons-category" aria-hidden="true"></i><span>Cat&eacute;gories</span></a><ul class="sub-menu"><li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualit&eacute;</a></li><li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13732 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712 is-category-90"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;editorial</a></li><li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-13714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13714 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13715 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 is-category-7"><a href="https://www.africanewsagency.fr/category/reportages/">Reportages</a></li></ul></li><li id="menu-item-13790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13790 is-category-48"><a href="https://www.africanewsagency.fr/category/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Agenda</span></a></li><li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13789"><a href="https://www.africanewsagency.fr/a-propos/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>A propos</span></a></li><li id="menu-item-13720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13720"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3395','arm_form_link_102shzZ72MG');return false;" arm-data-id="arm_form_link_102shzZ72MG"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-13723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13723"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13724 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vid&eacute;os</span></a></li><li id="menu-item-13725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13725"><a href="https://www.africanewsagency.fr/banque-dimages/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Banque d&rsquo;images</span></a></li><li id="menu-item-wpml-ls-3395-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-3395-fr"><a title="Fran&ccedil;ais" href="https://www.africanewsagency.fr/parcours-vladimir-mendes-borges-damiens-au-cap-vert/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Fran&ccedil;ais"><span class="wpml-ls-native">Fran&ccedil;ais</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Fran&ccedil;ais<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu"><li id="menu-item-wpml-ls-3395-ar" class="menu-item-language menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-ar"><a title="Arabe" href="https://www.africanewsagency.fr/?lang=ar"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/ar.png" alt="ar" title="&#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;"><span class="wpml-ls-native">&#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577;</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Arabe<span class="wpml-ls-bracket">)</span></span></a></li><li id="menu-item-wpml-ls-3395-en" class="menu-item-language menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-en"><a title="Anglais" href="https://www.africanewsagency.fr/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>vendredi 11 octobre 2019</span></div><div id="ruby-topbar-navigation" class="topbar-menu-wrap"><ul id="menu-top" class="topbar-menu-inner"><li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11613"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3344','arm_form_link_1027VBX5zbb');return false;" arm-data-id="arm_form_link_1027VBX5zbb"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13806 is-category-3342"><a href="https://www.africanewsagency.fr/category/archives/">Archives</a></li><li id="menu-item-13879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13879"><a href="https://www.africanewsagency.fr/banque-dimages/">Banque multim&eacute;dias</a></li><li id="menu-item-13736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13736"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.africanewsagency.fr/contact/">Contact</a></li></ul></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-text"><div class="logo-inner"> <a class="logo-text" href="https://www.africanewsagency.fr/"><h1></h1></a><div class="header-social-wrap"><div class="header-social-inner social-tooltips is-light-style"></div></div></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"><style type="text/css">.header-inner .banner-ad-wrap{ margin: auto 130px auto auto; max-width: 1000px; max-height: 149px; text-align: left; } iframe { display: block; width: 1153px; height: 122px; margin: 0; } .resp-iframe { width: 100%; height: 100%; }</style> <script type="text/javascript">jQuery(document).ready(function(){
        var $banner = jQuery(".banner-ad-inner");
    console.log($banner);
        $banner.append('<iframe src="https://www.africanewsagency.fr/fr/banners/ana.html" frameborder="0" height="122px" width="1153px">');
    })</script> </iframe></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-mobile-inner"> <a href="https://www.africanewsagency.fr/" class="logo" title=""> <img height="67" width="294" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg" alt=""> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-27695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27695"><a href="https://www.africanewsagency.fr/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13731 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 is-category-5"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;édito</a></li><li id="menu-item-8946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8946 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-514 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-516 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vidéos</span></a></li><li id="menu-item-wpml-ls-35-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-35-fr"><a title="Français" href="https://www.africanewsagency.fr/parcours-vladimir-mendes-borges-damiens-au-cap-vert/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Français<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu is-sub-default"><li id="menu-item-wpml-ls-35-ar" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-ar"><a title="Arabe" href="https://www.africanewsagency.fr/?lang=ar"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/ar.png" alt="ar" title="العربية"><span class="wpml-ls-native">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Arabe<span class="wpml-ls-bracket">)</span></span></a></li><li id="menu-item-wpml-ls-35-en" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"><a title="Anglais" href="https://www.africanewsagency.fr/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.africanewsagency.fr/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><!--header--><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><!--#site mask--><div class="site-inner"><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-3 post-29200 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-nordsud category-parcours tag-diaspora tag-france-afrique tag-young-leader"  itemscope  itemtype="https://schema.org/Article" ><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="1080" height="750" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/Vladimir-Young-leader-1-1080x750.jpg" class="attachment-bingo_ruby_crop_1200x750 size-bingo_ruby_crop_1200x750 wp-post-image" alt="" /></div></div></div><!--#single post feat big--><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-6" href="https://www.africanewsagency.fr/category/nordsud/" title="Nord-Sud">Nord-Sud</a><a class="cat-info-el cat-info-id-9" href="https://www.africanewsagency.fr/category/parcours/" title="Parcours">Parcours</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Parcours Vladimir Mendes-Borges d’Amiens au Cap-Vert</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-10-11T06:00:35+00:00">11/10/2019</time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/diaspora/" title="Diaspora">Diaspora</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/france-afrique/" title="France-Afrique">France-Afrique</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/young-leader/" title="Young Leader">Young Leader</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Parcours%C2%A0Vladimir+Mendes-Borges+d%E2%80%99Amiens+au+Cap-Vert&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F&amp;media=https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/Vladimir-Young-leader-1.jpg&description=Parcours%C2%A0Vladimir+Mendes-Borges+d%E2%80%99Amiens+au+Cap-Vert" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a><a class="single-share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F&amp;title=Parcours%C2%A0Vladimir+Mendes-Borges+d%E2%80%99Amiens+au+Cap-Vert" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="single-share-bar-el icon-email" href="mailto:?subject=Parcours%C2%A0Vladimir+Mendes-Borges+d%E2%80%99Amiens+au+Cap-Vert&BODY=I+found+this+article+interesting+and+thought+of+sharing+it+with+you.+Check+it+out%3Ahttps%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F"><i class="fa fa-envelope"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p dir="ltr"><strong>Adjoint au maire d&rsquo;Amiens (Hauts de France), Vladimir Mendes-Borges, 35 ans, reste très proche de son pays d&rsquo;origine le Cap-Vert et du continent africain. Il fait partie des 32 personnalités franco-africaines triées sur le volet, qui forment les rangs de la nouvelle génération du club très select des French young leaders. Objectif affiché : former “la relève”, la nouvelle génération dirigeante qui devra créer des ponts entre le continent et la France. </strong></p><p dir="ltr"><strong>Propos recueillis par M.A</strong></p><p dir="ltr"><strong>Vous avez été sélectionné pour entrer dans le club fermé des French young leaders 2019. Quel est votre parcours ? </strong></p><p>&nbsp;</p><p dir="ltr">« Il faut partir pour revenir », c’est l’inscription que l’on pouvait lire aux portes de l’aéroport capverdien qui m’a vu m’éloigner de l’Afrique mais avec l’espoir d’un avenir meilleur. J’avais alors trois ans lorsque mes grands-parents, installés à Amiens m’ont accueilli, au sein d’un quartier populaire mais riche de sa diversité. J’étais donc parti. Il me fallait désormais grandir puis devenir. Devenir étudiant au sein d’une école de commerce. Devenir le leader d’une équipe représentant le Cap-Vert au National Model United Nation à New-York. Devenir Clitandre sur une scène de théâtre devant des passionnés de Molière. Devenir le Président de deux associations luttant contre l’échec scolaire ou menant des projets de solidarité au Cap-Vert. Devenir aumônier de prison et intervenir durant 10 années en faveur des personnes détenues. Devenir adjoint au Maire du territoire Nord d’Amiens, qui m’a vu grandir, m’engager et célébrer sans compromis ma double culture : capverdienne et française. Devenir agent sportif pour accompagner la carrière de footballeur d’ici et d’ailleurs. Devenir le père de deux filles. Aujourd’hui, j’ai le sentiment d’avoir encore tant de ponts à construire pour façonner le progrès de ce monde en devenir.</p><p><strong>Dans quelles circonstance votre engagement en politique a-t-il commencé ?</strong></p><p dir="ltr">Initialement, mon engagement politique est en réaction à une désillusion et une déception. En 2006, j’avais 22 ans et j’avais réussi plusieurs concours d’entrée en école supérieure de commerce. Mais il fallait trouver un moyen de payer les frais de scolarité exorbitants. Un ami de mon quartier était dans le même cas. Nous avons sollicité un élu de notre territoire. Elu PS depuis 1985, il a utilisé notre situation pour se faire de la publicité dans la presse en vantant son action pour mais sans jamais nous aider.</p><p dir="ltr">Déçu, je me suis promis de me présenter aux élections suivantes (en 2008) pour l’affronter car pour moi, il fallait des élus qui agissent concrètement au nom de l’intérêt public et notamment des plus fragiles. J’ai perdu mais j’ai appris. Et j’ai surtout découvert une vocation.</p><p dir="ltr"><strong>C&rsquo;est le centre qui vous as tout de suite attiré ? </strong></p><p dir="ltr">J’ai commencé à me construire politiquement. Alors que la politique française était dominée par les deux blocs de la gauche et de la droite, je me suis engagé au Modem présidé par François Bayrou. J’ai adhéré à son message de recherche d’efficacité politique en prenant les meilleures idées de la gauche et de la droite.</p><p dir="ltr">Après plusieurs campagnes électorales, j’accède à mon premier mandat d’élu en 2014, lorsque l’équipe menée par Brigitte Fouré (UDI) remporte la ville d’Amiens. En 2017, j’ai été heureux que François Bayrou apporte son soutien à son cadet qui portait les mêmes idées, Emmanuel Macron.</p><p>&nbsp;</p><p dir="ltr"><strong>Quelle relation entretenez-vous personnellement avec le pays de vos parents et avec le continent africain de façon générale ?</strong></p><p dir="ltr">J’ai grandi avec mes grands-parents qui ne parlaient pas très bien le français. J’ai donc été baigné durant toute mon enfance par la culture capverdienne. Nous mangions quotidiennement les plats capverdiens, nous parlions le créole portugais. Nous écoutions le Funana, le Batuque, la morna, la Kizomba, etc., toutes des musiques du pays de Césaria Evora. Par ailleurs, une grande partie de ma famille vit au Cap-Vert.</p><p dir="ltr">Je n’ai découvert ce pays qu’à 21 ans en 2005 mais depuis cette date j’y suis retourné très souvent et spécialement pour mener des projets humanitaires pour améliorer les conditions de vie de la population la plus pauvre. Accès à l’eau, à la santé, à l’éducation et à l’habitat digne. En 2015, j’ai été au Forum mondial de l’eau en Corée du Sud pour recevoir une distinction d’une branche de l’ONU.</p><p dir="ltr"><strong>Après Paris en juillet 2019, vous avez pu poursuivre les rencontres avec des personnalités influentes cette fois à Accra au Ghana. Qu’est-ce qui vous as le plus marqué ? </strong></p><p dir="ltr">Finalement ce sont les rencontres avec mes homologues young leaders qui viennent de nombreux pays d’Afrique. Leur parcours est exceptionnel. Ils ont partagé la vie menée dans leur pays, les difficultés mais aussi l’espoir qu’ils nourrissent d’un avenir meilleur sur ce continent. Nous avons partagé nos domaines d’actions et nous avons travaillé lors des deux séminaires sur des projets communs notamment sur la thématique de l’éducation.</p><p dir="ltr">Nous avons choisi Accra car ce programme est aussi sous le haut patronage de Nana Akufo Addo, le président du Ghana. D’autre part, il était important de s’ouvrir aux pays africains anglophones. J’ai beaucoup aimé cette découverte d’Accra et les rencontres avec les acteurs dynamiques de la ville. J’ai senti une vraie envie d’avoir un impact positif sur le pays.</p><p dir="ltr"><strong>Selon vous, en quoi ce programme peut-il faire avancer l’Afrique ? </strong></p><p dir="ltr">Les fondateurs de la fondation partent du principe que vu la proximité de la France (Europe) et de l’Afrique, ces territoires partagent un avenir commun et interdépendant. La France ne peut réussir que si l’Afrique réussi aussi. Et inversement, si l’Afrique n’affronte pas ses défis avec succès, la France et l’Europe échoueront avec elle. Ils parient aussi sur une nouvelle génération de leaders africains et français qui partagent la même vision et la même envie d’être des facteurs de changement et d’actions pour relever les défis économiques, sociaux et politiques.</p><p><strong>Quel rôle doit jouer la diaspora dans les relations France-Afrique ?</strong></p><p dir="ltr">La diaspora doit s’impliquer sur les deux rives et jouer un rôle clé pour faire le pont entre la France et le pays d’origine. D’abord en France, de nombreux jeunes de la deuxième et troisième génération de l’immigration n’ont pas les mêmes chances. La diaspora doit se prendre en main pour accompagner les politiques publiques pour permettre d’assurer une réelle égalité des chances&#8230;</p><p dir="ltr">Ensuite, parmi la diaspora, certains font le choix d’aller vivre dans le pays de leurs aïeux pour apporter leur expérience et leur connaissance. C’est une bonne chose. Il faut l’encourager et aider ces « repat » à réussir cette installation.</p><p dir="ltr">Enfin, pour citer le président du Ghana, si l’Afrique se développe et devient fort, ce sont tous les africains y compris ceux de la diaspora qui bénéficieront d’une meilleure image. Car il est vrai, l’image de pauvreté et de problèmes insolubles nuit au continent comme aux enfants d’origine africaine qui sont en occident.</p><p><strong>N’y-a-t-il pas le risque d’être incompris par les Africains ? D’être perçus exclusivement comme représentants de la France ?</strong></p><p dir="ltr">La fondation a le défi de se faire comprendre et d’expliquer ses objectifs. J’ai eu des commentaires très positifs sur les ambitions de la fondation mais d’autres ont eu peur que ce soit une réminiscence de la France-Afrique d’antan. Mais ce n’est pas le cas !</p><p dir="ltr">Quand on connaît la volonté du président Nana Akufo Addo de sortir l’Afrique de la dépendance de l’Europe, quand on entend son discours d’émancipation, quand on lit ses déclarations économiques, on ne peut avoir de doutes sur les objectifs de la fondation qu’il soutient directement. Par ailleurs, les young leaders sont surtout des jeunes d’Afrique qui sont les premiers à veiller sur la mise en œuvre d’un projet win-win. Et ce qui me concerne, ce programme m’offre – pour une fois – l’occasion d’assumer ma double culture et ma double appartenance. Je ne pourrai accepter d’être simplement un agent de la France. J’aspire à ce que ces deux territoires collaborent dans une relation saine et équilibrée.</p><p dir="ltr"><strong>Selon vous, est-ce que la stratégie actuelle de la France pour la refondation des liens avec l’Afrique est gagnante ?</strong></p><p dir="ltr">A regarder les chiffres économiques et la qualité des relations des dernières décennies, la France a perdu du terrain si on compare avec la Chine, la Turquie, etc. Mais pour autant, le continent Africain n’est pas encore gagnant. Emmanuel Macron, jeune président français, a la chance de n’avoir aucun lien ni aucune responsabilité des relations passées avec les pays africains. Délesté de cette histoire pesante, il regarde vers le futur en liant l’essor de l’Europe à son voisin du sud. A regarder ses discours et ses actes, je peux affirmer qu’il considère les dirigeants africains et souhaite la prospérité du continent car elle sera bénéfique à l’Europe. Pour moi, il a une bonne approche.</p><p dir="ltr">Le 11 juillet 2019, le président Macron a convié 400 représentants de la diaspora africaine à l’Elysée. Il est le premier président français à l’avoir fait. Les intervenants ont eu positions et des questions franches et incisives à l’endroit du président français. Le président Ghanéen a aussi eu un discours sans ambiguïté.</p><p dir="ltr">Et il est vrai qu’il reste beaucoup à faire pour changer les mentalités des politiques comme des citoyens français. Il y a un mindset à changer. Il faut bousculer les mentalités et renouveler le paradigme.</p><p dir="ltr">Concernant l’Afrique, il y a une génération de chefs d’états leader avec une vision très intéressante. Des pays africains sont vraiment dynamiques.  Je pense au Rwanda, le Nigéria, le Ghana, l’Afrique du Sud et le Cap-Vert entre autres. Mais selon moi, il faut certes des gouvernements forts mais aussi des pouvoirs locaux et notamment des villes avec une vision et une capacité de décision pour faire face au défi démographique  et d’urbanisation massive.</p></div><!--#single entry--></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/diaspora/" title="Diaspora">Diaspora</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/france-afrique/" title="France-Afrique">France-Afrique</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/young-leader/" title="Young Leader">Young Leader</a></span><!--#single post tag--><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Parcours%C2%A0Vladimir+Mendes-Borges+d%E2%80%99Amiens+au+Cap-Vert&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fparcours-vladimir-mendes-borges-damiens-au-cap-vert%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.africanewsagency.fr/parcours-vladimir-mendes-borges-damiens-au-cap-vert/"/><meta itemprop="headline " content="Parcours Vladimir Mendes-Borges d’Amiens au Cap-Vert"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/Vladimir-Young-leader-1.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1126"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"></span><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2019-10-11T06:00:35+00:00"/><meta itemprop="dateModified" content="2019-10-11T02:22:29+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=280&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://www.africanewsagency.fr/author/admin/"><h3>Admin</h3></a></div><!--#author title --><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.africanewsagency.fr/author/admin/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="http://www.africanewsagency.fr/" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.africanewsagency.fr/tunisie-inauguration-de-lambassade-de-nairobi-lintegration-dans-la-comesa-saccelere-2/" rel="bookmark" title="Rwanda Lancement d&rsquo;un satellite dans un mois"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Rwanda Lancement d&rsquo;un satellite dans un mois</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.africanewsagency.fr/nigeria-lue-accorde-un-nouveau-soutien-de-150-m-aux-enr/" rel="bookmark" title="Nigéria L’UE accorde un nouveau soutien de 150 M$ aux ENR"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Nigéria L’UE accorde un nouveau soutien de 150 M$ aux ENR</span></a></div><!--#nav right --></div><!--#single box nav --><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/diaspora-fatma-samoura-recompensee-aux-best-of-africa-awards-a-londres/" title="Diaspora Fatma Samoura récompensée aux Best of Africa Awards à Londres" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/Fatma-Samoura-DR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/diaspora-fatma-samoura-recompensee-aux-best-of-africa-awards-a-londres/" rel="bookmark" title="Diaspora Fatma Samoura récompensée aux Best of Africa Awards à Londres">Diaspora Fatma Samoura récompensée aux Best of Africa Awards à Londres</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-10-09T12:45:17+00:00">09/10/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">La Secrétaire Générale et Déléguée Générale de la FIFA pour l'Afrique, Fatma Samoura, a été récompensée en tant que "History...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/parcours-samia-cherif-la-communication-au-service-de-la-democratie/" title="Parcours Samia Cherif La communication au service de la démocratie" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/Ma-photo-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a><a class="cat-info-el cat-info-id-9" href="https://www.africanewsagency.fr/category/parcours/" title="Parcours">Parcours</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/parcours-samia-cherif-la-communication-au-service-de-la-democratie/" rel="bookmark" title="Parcours Samia Cherif La communication au service de la démocratie">Parcours Samia Cherif La communication au service de la démocratie</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-10-04T06:00:27+00:00">04/10/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Maîtresse dans l’art de la communication, Samia Cherif, a créé sa propre agence Ecomevent après avoir travaillé pour plusieurs entreprises....</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/africa-tech-la-tunisie-sera-t-elle-le-laboratoire-continental-de-lintelligence-artificielle/" title="Africa Tech La Tunisie sera-t-elle le laboratoire continental de l&rsquo;intelligence artificielle ?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/Realite-virtuelle-Tunisie-VR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/africa-tech-la-tunisie-sera-t-elle-le-laboratoire-continental-de-lintelligence-artificielle/" rel="bookmark" title="Africa Tech La Tunisie sera-t-elle le laboratoire continental de l&rsquo;intelligence artificielle ?">Africa Tech La Tunisie sera-t-elle le laboratoire continental de l&rsquo;intelligence artificielle ?</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-10-03T06:00:03+00:00">03/10/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Hub technologique reconnu par les initiés, la Tunisie affiche de nouvelles ambitions. Celles de conduire le train de l’Intelligence Artificielle...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix is-no-featured"><div class="post-list-inner"><div class="col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/nord-sud-forum-de-saint-louis-a-berlin-ce-que-lafrique-peut-apporter-a-leurope/" rel="bookmark" title="Nord-Sud   Forum de Saint Louis à Berlin : ce que l’Afrique peut apporter à l’Europe">Nord-Sud   Forum de Saint Louis à Berlin : ce que l’Afrique peut apporter à l’Europe</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-10-01T11:17:26+00:00">01/10/2019</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Après une première édition at home, le Forum de Saint Louis continue de penser et repenser le monde en se déplaçant en Afrique… et à travers le monde. D’où une édition 2019 à Berlin. Clin d’œil à l’histoire mais également au présent et plus encore à l’avenir… Reportage. Par Mérième Alaoui, à Berlin    Un soleil radieux met en valeur les cheveux rouges ou bleus d'adolescents enjoués. A leurs côtés, de jeunes adultes et des parents avec leur bébé porté façon kangourou, scandent gaiement des slogans écolos en relevant leurs pancartes....</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="bingo_ruby_sb_cat_banner_widget-2" class="widget sb-widget sb-widget-cat-banner"><div class="widget-cat-banner-content-wrap widget-content-wrap clearfix"></div></aside><aside id="bingo_ruby_sb_ad_widget-2" class="widget sb-widget sb-widget-ad"><div class="widget-ad-content-wrap widget-content-wrap clearfix"><div class="ad-title"><span>- Advertisement -</span></div><div class="widget-ad-script"></div></div></aside></div></div></div></div><!--#page content--></article><!--#single post--></div></div><!--#site inner--><footer id="footer" class="footer-wrap" ><div class="top-footer-wrap"><div class="top-footer-inner"> <aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Contact Info</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Africa News Agency (ANA) est une Agence de presse spécialisée sur l’Afrique et les sujets Nord-Sud. Sa vocation est d’accompagner les médias dans leur traitement médiatique d’une Afrique en mutation.</p></div><div class="contact-info-el phone"><i class="fa fa-phone-square"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Phone:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el mobile"><i class="fa fa-mobile"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Mobile:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="mailto:info@africanewsagency.fr">info@africanewsagency.fr</a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.africanewsagency.fr">www.africanewsagency.fr</a></span></div></div></div></aside></div></div><!--#top footer--><div class="footer-inner is-light-text"><div class="column-footer-wrap"><div class="ruby-container row"><div class="column-footer-inner"><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> <aside id="media_image-8" class="widget widget_media_image"><img width="300" height="279" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-300x279.png" class="image wp-image-28221  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-300x279.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-768x715.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-1024x954.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1.png 1048w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div> <!--footer column 1--><div class="sidebar-footer col-sm-8 col-xs-12" role="complementary"> <aside id="media_image-21" class="widget widget_media_image"><img width="1960" height="655" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png" class="image wp-image-28959  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png 1960w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-300x100.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-768x257.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-1024x342.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-600x201.png 600w" sizes="(max-width: 1960px) 100vw, 1960px" /></aside></div> <!--#footer column 2--> <!--disable by users	 --> <!--<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> --> <!--</div> --> <!--disable by users	 --> <!--#footer column 3--></div></div></div><!--#footer columns--></div> </footer><!--#footer --></div><!--#site wrap--></div><!--#site outer--> <script data-cfasync="false" type="text/javascript">function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}</script> <div id="arm_nav_menu_link_3395" class="arm_nav_menu_form_container arm_nav_menu_link_3395 arm_nav_menu_link_arm_form_link_102shzZ72MG" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_3mtVxWni4y arm_form_link_102shzZ72MG arm_form_popup_ahref" data-form_id="102_3mtVxWni4y" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div id="arm_nav_menu_link_3344" class="arm_nav_menu_form_container arm_nav_menu_link_3344 arm_nav_menu_link_arm_form_link_1027VBX5zbb" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_zzpvJjK3e1 arm_form_link_1027VBX5zbb arm_form_popup_ahref" data-form_id="102_zzpvJjK3e1" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_eF52yxqYQi" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_vREhAOOv20" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_vREhAOOv20', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_vREhAOOv20"  data-submission-key="zcc79vst" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_vREhAOOv20' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1570814101" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="43cf3aa031" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_3mtVxWni4y" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_ggNW31JzGk" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_ggNW31JzGk', $event);" onsubmit="return false;" data-random-id="102_ggNW31JzGk" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1570814101" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="43cf3aa031" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_ggNW31JzGk" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_eF52yxqYQi arm_login_form_other_links arm_login_form_fp_link_102_103_102_ggNW31JzGk arm_form_popup_ahref" data-form_id="103_eF52yxqYQi" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_CpC4VB6BsY" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_lL5ZDI9vdu" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_lL5ZDI9vdu', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_lL5ZDI9vdu"  data-submission-key="v4yfdzh8" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_lL5ZDI9vdu' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1570814101" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="43cf3aa031" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_zzpvJjK3e1" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_VUHGa0mU3M" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_VUHGa0mU3M', $event);" onsubmit="return false;" data-random-id="102_VUHGa0mU3M" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1570814101" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="43cf3aa031" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_VUHGa0mU3M" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_CpC4VB6BsY arm_login_form_other_links arm_login_form_fp_link_102_103_102_VUHGa0mU3M arm_form_popup_ahref" data-form_id="103_CpC4VB6BsY" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><script>jQuery.noConflict();
(function( $ ) {
  $(function() {

 
$(document).ready(function($){


	  $('.marquee-items').liMarquee({
			direction: 'left',		
			loop:-1,			
			scrolldelay: 0,		
			scrollamount:120,	
			circular: true,		
			drag: true			
		}); 
  

	 
});


});
})(jQuery);</script> <script>jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});</script> <script>jQuery(document).ready(function () {
		jQuery.post('https://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><style id="fvm-footer-0" media="all">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</style><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.africanewsagency.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var mtphr_dnt_vars = {"is_rtl":""};
var edd_scripts = {"ajaxurl":"https:\/\/www.africanewsagency.fr\/v2\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.africanewsagency.fr\/commande-2\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1569423562/out/footer-ef70d973.min.js'></script></body></html>