<!DOCTYPE html><html lang="fr-FR"><head><meta name="orb-verification" content="53520122c9a4de52"/> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49353547-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49353547-1');</script> <!--meta tag--><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.africanewsagency.fr/v2/xmlrpc.php"/> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Diasporas Quel impact économique ?</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.africanewsagency.fr/v2/wp-admin/admin-ajax.php"</script><link rel="alternate" hreflang="en-us" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/?lang=en" /><link rel="alternate" hreflang="fr-fr" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><link rel="amphtml" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8"/><style type="text/css" media="all">@font-face{font-family:'Ubuntu';font-display:block;font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(https://fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgo6ew.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Lato';font-style:italic;font-weight:100;src:local('Lato Hairline Italic'),local('Lato-HairlineItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u-w4BMUTPHjxsIPx-oPCQ.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:300;src:local('Lato Light Italic'),local('Lato-LightItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI9w2_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:400;src:local('Lato Italic'),local('Lato-Italic'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHjxsAXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:local('Lato Bold Italic'),local('Lato-BoldItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wq_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:900;src:local('Lato Black Italic'),local('Lato-BlackItalic'),url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wi_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:local('Lato Hairline'),local('Lato-Hairline'),url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:local('Lato Light'),local('Lato-Light'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459WlhzQ.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:500;src:local('Montserrat Medium'),local('Montserrat-Medium'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_ZpC3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:600;src:local('Montserrat SemiBold'),local('Montserrat-SemiBold'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_bZF3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:700;src:local('Montserrat Bold'),local('Montserrat-Bold'),url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE3gnD-A.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1599698912/out/header-54834284.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var logosliderwp = {"owl_navigationTextL":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"en_US":"https:\/\/www.africanewsagency.fr\/diasporas-quel-impact-economique\/?lang=en","en":"https:\/\/www.africanewsagency.fr\/diasporas-quel-impact-economique\/?lang=en","US":"https:\/\/www.africanewsagency.fr\/diasporas-quel-impact-economique\/?lang=en","fr_FR":"https:\/\/www.africanewsagency.fr\/diasporas-quel-impact-economique\/","fr":"https:\/\/www.africanewsagency.fr\/diasporas-quel-impact-economique\/","FR":"https:\/\/www.africanewsagency.fr\/diasporas-quel-impact-economique\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1599698912/out/header-8e2e5d49.min.js'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script><link rel='https://api.w.org/' href='https://www.africanewsagency.fr/wp-json/' /><link rel="canonical" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/" /><link rel="alternate" type="application/json+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.1.2 stt:1,4;" /> <script type="text/javascript" data-cfasync="false">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</script><script type="text/javascript" data-cfasync="false">__ARMDDURL = "https://www.africanewsagency.fr/v2/wp-content/plugins/armemberdigitaldownload";</script><style></style><meta name="generator" content="Easy Digital Downloads v2.9.17" /> <script>var ms_grabbing_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" /><style type="text/css">.str_move { background:#39393C; } .marquee-items li a{ color:#FFFFFF; font-size:16px; } .marquee-items li span{ color:#FFFFFF; font-size:16px; } .marquee-items { animation: marquee 120s linear infinite forwards; } .str_move, .marquee-title{ height: 46px; } .marquee-title h2{ font-size: 16px !important; padding: 13px 10px; color: #fff; } .marquee-title{ background: #000; }</style><style>.breakingNews > ul > li > a:hover { color: ; }</style><!-- WP Content Copy Protection script by Rynaldo Stoltz Starts --><noscript><div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript> <script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script> <script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};</script> <style type="text/css">* : (input, textarea) { -webkit-touch-callout:none; -webkit-user-select:none; }</style><style type="text/css">img { -webkit-touch-callout:none; -webkit-user-select:none; }</style> <script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script> <script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script> <!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  --><style type="text/css" id="wp-custom-css">h3.post-title.is-size-6 { color: black; font-weight: bold; } .breaking-news-title span { color: white; } .breaking-news-title { color: white; background-color: #0058a0; padding: 0px; } .breaking-news-inner { background-color: transparent; border: solid; border-color: #0058a0; } h3.post-title.is-size-6 { color: black; } body, p { text-align: left; } .sidebar-footer .widget { margin-bottom: 0px; } .sidebar-footer { padding-right: 100px; padding-left: 0px; } .footer-inner { height: 20em; } @media ( max-width: 768px) { .banner-wrap { display : none; } } @media screen and ( max-width: 768px) { h3.post-title.is-size-6 { font-size: 8px; } } .post-wrap.post-list-1 { height: 274px; } img {border: 0px;} #media_image-21 { height: 200px; width: 466px; } #media_image-8 { height: 200px; width: 200px; } .footer-inner { height: 20em; } .column-footer-wrap { margin-left: 15em; } .pjnt-box { display: block; max-width: 1100px; margin: 4px auto; width: 100%; border: 3px solid #0059A0; border-radius: 4px; padding: 0; height: 12px!important; position: relative; } .pjnt-box .pjnt-content { position: absolute; top: 6px; height: 12px!important; margin: 0!important; padding: 0!important; font-weight: bold; } .pjnt-box .pjnt-content a { font-size: 13px; } .pjnt-box::before { content: "FIL D'INFO D'ANA"; font-weight: bold; background: #0059A0; top: 0; left: 0; width: 140px; padding: 10px 10px; position: absolute; color: #ffffff; font-size: 12px; z-index: 25 }</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:12px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header--><body class="post-template-default single single-post postid-45145 single-format-standard edd-test-mode _masterslider _ms_version_3.5.3 ruby-body is-full-width is-navbar-sticky is-smart-sticky bingo"  itemscope  itemtype="https://schema.org/WebPage" ><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-13791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13791"><a href="https://www.africanewsagency.fr/home-2/">Accueil</a></li><li id="menu-item-13717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13717"><a href="#"><i class="_mi _before dashicons dashicons-category" aria-hidden="true"></i><span>Cat&eacute;gories</span></a><ul class="sub-menu"><li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualit&eacute;</a></li><li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13732 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712 is-category-90"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;editorial</a></li><li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13713 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-13714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13714 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13715 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 is-category-7"><a href="https://www.africanewsagency.fr/category/reportages/">Reportages</a></li></ul></li><li id="menu-item-13790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13790 is-category-48"><a href="https://www.africanewsagency.fr/category/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Agenda</span></a></li><li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13789"><a href="https://www.africanewsagency.fr/a-propos/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>A propos</span></a></li><li id="menu-item-13720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13720"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3395','arm_form_link_102J5LiqD3b');return false;" arm-data-id="arm_form_link_102J5LiqD3b"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-13723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13723"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13724 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vid&eacute;os</span></a></li><li id="menu-item-13725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13725"><a href="https://www.africanewsagency.fr/banque-dimages/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Banque d&rsquo;images</span></a></li><li id="menu-item-wpml-ls-3395-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-3395-fr"><a title="Fran&ccedil;ais" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Fran&ccedil;ais"><span class="wpml-ls-native">Fran&ccedil;ais</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Fran&ccedil;ais<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu"><li id="menu-item-wpml-ls-3395-en" class="menu-item-language menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-en"><a title="Anglais" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>jeudi 22 octobre 2020</span></div><div id="ruby-topbar-navigation" class="topbar-menu-wrap"><ul id="menu-top" class="topbar-menu-inner"><li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11613"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3344','arm_form_link_102ucbD90nS');return false;" arm-data-id="arm_form_link_102ucbD90nS"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13806 is-category-3342"><a href="https://www.africanewsagency.fr/category/archives/">Archives</a></li><li id="menu-item-13879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13879"><a href="https://www.africanewsagency.fr/banque-dimages/">Banque multim&eacute;dias</a></li><li id="menu-item-13736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13736"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.africanewsagency.fr/contact/">Contact</a></li></ul></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-text"><div class="logo-inner"> <a class="logo-text" href="https://www.africanewsagency.fr/"><h1></h1></a><div class="header-social-wrap"><div class="header-social-inner social-tooltips is-light-style"></div></div></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"><style type="text/css">.header-inner .banner-ad-wrap{ margin: auto 130px auto auto; max-width: 1000px; max-height: 149px; text-align: left; } iframe { display: block; width: 1153px; height: 122px; margin: 0; } .resp-iframe { width: 100%; height: 100%; }</style> <script type="text/javascript">jQuery(document).ready(function(){
        var $banner = jQuery(".banner-ad-inner");
    console.log($banner);
        $banner.append('<iframe src="https://www.africanewsagency.fr/fr/banners/ana.html" frameborder="0" height="122px" width="1153px">');
    })</script> </iframe></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-mobile-inner"> <a href="https://www.africanewsagency.fr/" class="logo" title=""> <img height="67" width="294" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg" alt=""> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-27695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27695"><a href="https://www.africanewsagency.fr/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13731 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 is-category-5"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;édito</a></li><li id="menu-item-8946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8946 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 is-category-6"><a href="https://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vidéos</span></a></li><li id="menu-item-wpml-ls-35-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-35-fr"><a title="Français" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Français<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu is-sub-default"><li id="menu-item-wpml-ls-35-en" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"><a title="Anglais" href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ --><style type="text/css">.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;} .switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;} .switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;} .switcher a:hover img {opacity:1;} .switcher .selected {background:#FFFFFF url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;} .switcher .selected a {border:1px solid #CCCCCC;background:url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;} .switcher .selected a.open {background-image:url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/arrow_up.png)} .switcher .selected a:hover {background:#F0F0F0 url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;} .switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;} .switcher .option a {color:#000;padding:3px 5px;} .switcher .option a:hover {background:#FFC;} .switcher .option a.selected {background:#FFC;} #selected_lang_name {float: none;} .l_name {float: none !important;margin: 0;} .switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;} .switcher .option::-webkit-scrollbar {width:5px;} .switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a></div><div class="option"> <a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl selected"><img data-gt-lazy-src="//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <style type="text/css">#goog-gt-tt {display:none !important;} .goog-te-banner-frame {display:none !important;} .goog-te-menu-value:hover {text-decoration:none !important;} .goog-text-highlight {background-color:transparent !important;box-shadow:none !important;} body {top:0 !important;} #google_translate_element2 {display:none!important;}</style><div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});</script> <script>jQuery(document).ready(function() {var allowed_languages = ["ar","fr"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.africanewsagency.fr/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><!--header--><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><!--#site mask--><div class="site-inner"><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-4 post-45145 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-dossiermois tag-commission-economique-des-nations-unies-pour-lafrique tag-developpement tag-diaspora tag-diasporas-bonds tag-dilip-ratha tag-economie tag-fintech tag-transferts-de-fonds"  itemscope  itemtype="https://schema.org/Article" ><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="900" height="600" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR.jpg" class="attachment-bingo_ruby_crop_1200x750 size-bingo_ruby_crop_1200x750 wp-post-image" alt="" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR.jpg 900w, https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR-300x200.jpg 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR-768x512.jpg 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /></div></div></div><!--#single post feat big--><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-wrap"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Diasporas Quel impact économique ?</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-10-22T06:00:19+00:00">22/10/2020</time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/commission-economique-des-nations-unies-pour-lafrique/" title="Commission économique des Nations unies pour l’Afrique">Commission économique des Nations unies pour l’Afrique</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/developpement/" title="developpement">developpement</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/diaspora/" title="Diaspora">Diaspora</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/diasporas-bonds/" title="diasporas bonds">diasporas bonds</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/dilip-ratha/" title="Dilip Ratha">Dilip Ratha</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/economie/" title="économie">économie</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/fintech/" title="FinTech">FinTech</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/transferts-de-fonds/" title="transferts de fonds">transferts de fonds</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Diasporas+Quel+impact+%C3%A9conomique%C2%A0%3F&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F&amp;media=https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR.jpg&description=Diasporas+Quel+impact+%C3%A9conomique%C2%A0%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a><a class="single-share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F&amp;title=Diasporas+Quel+impact+%C3%A9conomique%C2%A0%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="single-share-bar-el icon-email" href="mailto:?subject=Diasporas+Quel+impact+%C3%A9conomique%C2%A0%3F&BODY=I+found+this+article+interesting+and+thought+of+sharing+it+with+you.+Check+it+out%3Ahttps%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F"><i class="fa fa-envelope"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p><strong>La baisse des </strong><strong>transferts d&rsquo;argent à destination du continent durant la crise Covid 19, révèle, s’il fallait encore le démontrer, le rôle que jouent les diasporas africaines. Si leur désir de contribuer au développement de leur pays d’origine se confirme, les canaux encourageant ou facilitant leurs investissements restent à construire. </strong></p><p><strong> </strong></p><p><strong>Par Bilikiss Mentari </strong></p><p>&nbsp;</p><p>Tout d’abord combien sont-ils ? Difficile à dire, tout le monde ne s’accordant pas sur la notion de diaspora. Si l’on s’en tient aux chiffres fournis par la Commission de l’Union africaine, qui définit la diaspora africaine comme l’ensemble des personnes d’origine africaine vivant hors du continent, on recense 40 millions de personnes en Amérique du Nord, 112,65 millions en Amérique du Sud, 3,51 millions en Europe et 13,56 millions aux Caraïbes. La diaspora africaine en France pour elle seule, selon les données publiées par l’AFD, représente environ la moitié de la diaspora africaine d&rsquo;Europe ; elle est composée à la fois d&rsquo;étrangers (2,5 millions de personnes, dont 813 000 d&rsquo;Afrique subsaharienne) et de descendants d&rsquo;immigrés (1,7 million).</p><p>&nbsp;</p><p><strong>Un record : </strong><strong>554 milliards de dollars de transferts d’argent réalisés en 2019</strong></p><p>&nbsp;</p><p>Là où, au contraire, tout le monde s’accorde, c’est sur le rôle économique que jouent ces populations dans leur pays d’origine. Désormais, les envois d&rsquo;argent des migrants africains à leurs familles dépassent en montant ceux de l&rsquo;aide au développement et des investissements des entreprises étrangères. Avec un chiffre record enregistré en 2019 : 554 milliards de dollars de transferts d’argent vers les pays à revenu faible et intermédiaire. Sachant que là encore les chiffres officiels sont très en dessous de la réalité, si l’on y ajoute les transferts informels, par définition plus difficiles à mesurer, mais qui pourraient représenter entre 35% et 75% des flux comptabilisés. La diaspora est donc devenue un acteur majeur du développement des pays d&rsquo;origine. Et même si les fonds servent avant tout à répondre à des besoins d’ordre primaire (consommation, loyer, éducation, santé), ils se traduisent par une hausse des dépenses d’éducation, de santé et un recul de la pauvreté toujours selon le même rapport de la Banque. Et des points de croissance ! 7% pour le Mali par exemple. <em>« Les envois de fonds sont en passe de devenir la principale source de financement extérieur des pays en développement »</em>, confirmait ainsi Dilip Ratha, auteur d’un rapport publié par la Banque Mondiale en 2019.</p><p>&nbsp;</p><p style="text-align: center;"><strong>« Si l’on pouvait convaincre un membre de la diaspora sur dix d’investir 1000 dollars dans son pays d’origine, l’Afrique collecterait ainsi 3 milliards de dollars par an pour financer le développement »</strong></p><p>&nbsp;</p><p>Et pourtant le potentiel de la diaspora reste encore largement sous-exploité selon les analystes. « Si l’on pouvait convaincre un membre de la diaspora sur dix d’investir 1000 dollars dans son pays d’origine, l’Afrique collecterait ainsi 3 milliards de dollars par an pour financer le développement », observe Dilip Ratha. Si les membres de la diaspora manifestent le désir de contribuer à ce développement, les canaux le permettant restent à construire. En effet, si plus d’une trentaine de pays africains ont mis en place des services ou des ministères chargés de susciter l’intérêt de la diaspora, les mécanismes encourageant et facilitant les investissements de cette dernière font encore défaut, ou sont méconnus, ou n’ont pas encore gagné la confiance des intéressés.</p><p>Avec quelques exceptions près toutefois. Les « diasporas bonds » notamment, des emprunts obligataires qui ciblent précisément la diaspora, connaissent un intérêt grandissant. Initiés à partir des années 2000 par l’Éthiopie, le Ghana, le Kenya, le Rwanda, le Nigeria ou plus récemment le Sénégal, ils traduisent l’intérêt des diasporas et s’adaptent à leurs attentes. L’Éthiopie également se démarque avec la mise en place dès 2002 de l’Ethiopian Diaspora Directorate. Suivi par l’Agence de la diaspora éthiopienne (EDTF), en août 2018, qui a mobilisé 5,4 millions de dollars auprès de 25 670 donateurs dans 93 pays au cours de l’année 2019. Des fonds mobilisés en faveur de projets présélectionnés dans les domaines de la santé, l&rsquo;éducation, l&rsquo;approvisionnement en eau, la création d&#8217;emplois, l&rsquo;amélioration des moyens de subsistance des handicapés et le soutien aux personnes déplacées. Des initiatives qui se sont traduites de manière concrète : selon une étude de la Banque centrale d’Éthiopie, les envois de fonds de la diaspora éthiopienne sont passés de 4 milliards en 2016, à plus de 4,6 milliards de dollars en 2017 ; ce qui correspond à environ 5% du PIB du pays.</p><p>&nbsp;</p><p style="text-align: center;"><strong>L’alternative, les entrepreneurs de la diaspora et leur solution « locale » </strong></p><p><strong> </strong></p><p>Mais d’autres outils sont à mettre en place. D’autant plus dans ce contexte de crise autour de la pandémie de la Covid-19 qui se prolonge et s’est d’ores et déjà traduite par une baisse des transferts de fonds vers l’Afrique. Une baisse de l’ordre de 21% en 2020, soit 18 milliards de dollars de moins pour les personnes qui en dépendent, selon une note de la Commission économique des Nations unies pour l’Afrique (CEA-ONU). Intitulée « Préserver les envois de fonds à l’époque du Covid-19 », celle-ci souligne l’impact de cette baisse sur les populations locales, et plaide en faveur de la baisse des coûts de transaction, encore très lourdsjusqu’à 9% du montant des transactions en Afrique en 2018. Même si la concurrence dans le secteur a fait baisser les coûts des transactions, puisqu&rsquo;ils étaient proches des 12% en 2016. L’essor de la Fintech apporte également de plus en plus de solutions portées par des acteurs des diasporas.</p><p>&nbsp;</p><p>L’alternative viendra peut-être, et sans doute, de cette génération d’entrepreneurs binationaux. De plus en plus nombreux, ses derniers, forts de leur double expertise, locale et internationale, et aider par les outils numériques notamment, créent des solutions aux standards internationaux qui répondent aux failles de leur pays d’origine. De même, de mieux en mieux organisés, en quête de visibilité, ces acteurs plus que jamais actifs de la diaspora, font entendre leur voix, « ici et là-bas », sur la scène politique, économique et sociale.</p><p>&nbsp;</p><p>Même si ces derniers déplorent le manque d’outils à leur attention, alors que, selon un rapport de la CNUCED, d’ici 2030, les objectifs de développement durable nécessiteront des investissements à hauteur de 40,9 milliards de dollars par an, il s’agit plus que jamais de catalyser ces fonds.</p><p class="wpml-ls-statics-post_translations wpml-ls">Ce message est également disponible en : <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://www.africanewsagency.fr/diasporas-quel-impact-economique/?lang=en" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">Anglais</span></a></span></p></div><!--#single entry--></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/commission-economique-des-nations-unies-pour-lafrique/" title="Commission économique des Nations unies pour l’Afrique">Commission économique des Nations unies pour l’Afrique</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/developpement/" title="developpement">developpement</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/diaspora/" title="Diaspora">Diaspora</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/diasporas-bonds/" title="diasporas bonds">diasporas bonds</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/dilip-ratha/" title="Dilip Ratha">Dilip Ratha</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/economie/" title="économie">économie</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/fintech/" title="FinTech">FinTech</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/transferts-de-fonds/" title="transferts de fonds">transferts de fonds</a></span><!--#single post tag--><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Diasporas+Quel+impact+%C3%A9conomique%C2%A0%3F&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fdiasporas-quel-impact-economique%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.africanewsagency.fr/diasporas-quel-impact-economique/"/><meta itemprop="headline " content="Diasporas Quel impact économique ?"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/African-Diasporas-DR.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"></span><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2020-10-22T06:00:19+00:00"/><meta itemprop="dateModified" content="2020-10-22T06:40:04+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=280&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://www.africanewsagency.fr/author/admin/"><h3>Admin</h3></a></div><!--#author title --><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.africanewsagency.fr/author/admin/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="http://www.africanewsagency.fr/" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.africanewsagency.fr/interview-aziz-senni-les-diasporas-un-bataillon-dentrepreneurs-du-made-by-france/" rel="bookmark" title="Interview Aziz Senni Les diasporas « un bataillon d’entrepreneurs du made by France »"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Interview Aziz Senni Les diasporas « un bataillon d’entrepreneurs du made by France »</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.africanewsagency.fr/zimbabwe-une-nouvelle-bourse-pour-les-devises-etrangeres/" rel="bookmark" title="Zimbabwe Une nouvelle bourse pour les devises étrangères"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Zimbabwe Une nouvelle bourse pour les devises étrangères</span></a></div><!--#nav right --></div><!--#single box nav --><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/interview-aziz-senni-les-diasporas-un-bataillon-dentrepreneurs-du-made-by-france/" title="Interview Aziz Senni Les diasporas « un bataillon d’entrepreneurs du made by France »" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/Aziz-Senni-DR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/interview-aziz-senni-les-diasporas-un-bataillon-dentrepreneurs-du-made-by-france/" rel="bookmark" title="Interview Aziz Senni Les diasporas « un bataillon d’entrepreneurs du made by France »">Interview Aziz Senni Les diasporas « un bataillon d’entrepreneurs du made by France »</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-10-22T05:45:34+00:00">22/10/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Entrepreneur et homme politique français, Aziz Senni s’implique particulièrement auprès des banlieues, notamment grâce à Business Angels des Cités, le...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/interview-aissata-seck-le-travail-de-memoire-est-plus-que-jamais-necessaire-pour-lutter-contre-le-racisme-aujourdhui/" title="Interview Aïssata Seck « Le travail de mémoire est plus que jamais nécessaire pour lutter contre le racisme aujourd’hui »" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/AISSAITA-Seck-DR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/interview-aissata-seck-le-travail-de-memoire-est-plus-que-jamais-necessaire-pour-lutter-contre-le-racisme-aujourdhui/" rel="bookmark" title="Interview Aïssata Seck « Le travail de mémoire est plus que jamais nécessaire pour lutter contre le racisme aujourd’hui »">Interview Aïssata Seck « Le travail de mémoire est plus que jamais nécessaire pour lutter contre le racisme aujourd’hui »</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-10-22T05:30:24+00:00">22/10/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">De l’engagement associatif à celui en politique il n’y a qu’un pas, et Aïssata Seck l’a franchi il y a...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/diasporas-les-jnda-socle-de-la-reconnexion-europe-afrique/" title="Diasporas Les JNDA, socle de la « reconnexion » Europe-Afrique" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/09/JNDA-2020-DR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a><a class="cat-info-el cat-info-id-99" href="https://www.africanewsagency.fr/category/video/" title="Reportages Vidéos">Reportages Vidéos</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/diasporas-les-jnda-socle-de-la-reconnexion-europe-afrique/" rel="bookmark" title="Diasporas Les JNDA, socle de la « reconnexion » Europe-Afrique">Diasporas Les JNDA, socle de la « reconnexion » Europe-Afrique</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-10-22T05:15:39+00:00">22/10/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Et si le renouvellement tant attendu des relations France-Afrique, et plus largement Europe-Afrique, s’opérerait finalement à travers les startuppers et...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/moca-une-edition-digitale-mobiliser-les-acteurs-des-industries-culturelles-et-creatives-icc-et-des-diasporas/" title="Moca Une édition digitale pour mobiliser les acteurs des industries culturelles et créatives (ICC) et des diasporas" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="312" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2020/10/Moca-2020-DR-365x312.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-8" href="https://www.africanewsagency.fr/category/dossiermois/" title="Le dossier du mois">Le dossier du mois</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/moca-une-edition-digitale-mobiliser-les-acteurs-des-industries-culturelles-et-creatives-icc-et-des-diasporas/" rel="bookmark" title="Moca Une édition digitale pour mobiliser les acteurs des industries culturelles et créatives (ICC) et des diasporas">Moca Une édition digitale pour mobiliser les acteurs des industries culturelles et créatives (ICC) et des diasporas</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-10-22T05:05:52+00:00">22/10/2020</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">La 5e édition du Moca, le rendez-vous annuel des industries culturelles et créatives (ICC) et des diasporas aura lieu du...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--></div><!--#single post content wrap --><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="bingo_ruby_sb_cat_banner_widget-2" class="widget sb-widget sb-widget-cat-banner"><div class="widget-cat-banner-content-wrap widget-content-wrap clearfix"></div></aside><aside id="bingo_ruby_sb_ad_widget-2" class="widget sb-widget sb-widget-ad"><div class="widget-ad-content-wrap widget-content-wrap clearfix"><div class="ad-title"><span>- Advertisement -</span></div><div class="widget-ad-script"></div></div></aside></div></div></div></div><!--#page content--></article><!--#single post--></div></div><!--#site inner--><footer id="footer" class="footer-wrap" ><div class="top-footer-wrap"><div class="top-footer-inner"> <aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Contact Info</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Africa News Agency (ANA) est une Agence de presse spécialisée sur l’Afrique et les sujets Nord-Sud. Sa vocation est d’accompagner les médias dans leur traitement médiatique d’une Afrique en mutation.</p></div><div class="contact-info-el phone"><i class="fa fa-phone-square"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Phone:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el mobile"><i class="fa fa-mobile"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Mobile:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="mailto:info@africanewsagency.fr">info@africanewsagency.fr</a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.africanewsagency.fr">www.africanewsagency.fr</a></span></div></div></div></aside></div></div><!--#top footer--><div class="footer-inner is-light-text"><div class="column-footer-wrap"><div class="ruby-container row"><div class="column-footer-inner"><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> <aside id="media_image-8" class="widget widget_media_image"><img width="300" height="279" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-300x279.png" class="image wp-image-28221  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-300x279.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-768x715.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1-1024x954.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/09/Logo-ANA-HD-1.png 1048w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div> <!--footer column 1--><div class="sidebar-footer col-sm-8 col-xs-12" role="complementary"> <aside id="media_image-21" class="widget widget_media_image"><img width="1960" height="655" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png" class="image wp-image-28959  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png 1960w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-300x100.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-768x257.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-1024x342.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-600x201.png 600w" sizes="(max-width: 1960px) 100vw, 1960px" /></aside></div> <!--#footer column 2--> <!--disable by users	 --> <!--<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> --> <!--</div> --> <!--disable by users	 --> <!--#footer column 3--></div></div></div><!--#footer columns--></div> </footer><!--#footer --></div><!--#site wrap--></div><!--#site outer--> <script data-cfasync="false" type="text/javascript">function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}</script> <div id="arm_nav_menu_link_3395" class="arm_nav_menu_form_container arm_nav_menu_link_3395 arm_nav_menu_link_arm_form_link_102J5LiqD3b" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_TOAeosq4v7 arm_form_link_102J5LiqD3b arm_form_popup_ahref" data-form_id="102_TOAeosq4v7" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div id="arm_nav_menu_link_3344" class="arm_nav_menu_form_container arm_nav_menu_link_3344 arm_nav_menu_link_arm_form_link_102ucbD90nS" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_8KK2jEYWkh arm_form_link_102ucbD90nS arm_form_popup_ahref" data-form_id="102_8KK2jEYWkh" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_KeIb3wZMw8" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_ABmNo9i6nd" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_ABmNo9i6nd', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_ABmNo9i6nd"  data-submission-key="5trx7yz4" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_ABmNo9i6nd' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1603403298" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="d64c42c06f" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_TOAeosq4v7" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_JwoaEZ0o7Y" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_JwoaEZ0o7Y', $event);" onsubmit="return false;" data-random-id="102_JwoaEZ0o7Y" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1603403298" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="d64c42c06f" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_JwoaEZ0o7Y" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_KeIb3wZMw8 arm_login_form_other_links arm_login_form_fp_link_102_103_102_JwoaEZ0o7Y arm_form_popup_ahref" data-form_id="103_KeIb3wZMw8" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_JsEpa1xgM9" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_mK9EFhfc3t" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_mK9EFhfc3t', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_mK9EFhfc3t"  data-submission-key="f5cb5yf6" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_mK9EFhfc3t' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1603403298" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="d64c42c06f" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_8KK2jEYWkh" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_E8AKd6Zgxn" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_E8AKd6Zgxn', $event);" onsubmit="return false;" data-random-id="102_E8AKd6Zgxn" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1603403299" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="d64c42c06f" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_E8AKd6Zgxn" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_JsEpa1xgM9 arm_login_form_other_links arm_login_form_fp_link_102_103_102_E8AKd6Zgxn arm_form_popup_ahref" data-form_id="103_JsEpa1xgM9" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><script>jQuery.noConflict();
(function( $ ) {
  $(function() {

 
$(document).ready(function($){


	  $('.marquee-items').liMarquee({
			direction: 'left',		
			loop:-1,			
			scrolldelay: 0,		
			scrollamount:120,	
			circular: true,		
			drag: true			
		}); 
  

	 
});


});
})(jQuery);</script> <script>jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});</script> <script>jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});</script> <script>jQuery(document).ready(function () {
		jQuery.post('https://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><style id="fvm-footer-0" media="all">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</style><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.africanewsagency.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var mtphr_dnt_vars = {"is_rtl":""};
var edd_scripts = {"ajaxurl":"https:\/\/www.africanewsagency.fr\/v2\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.africanewsagency.fr\/commande-2\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1599698912/out/footer-ef70d973.min.js'></script><style type="text/css">.wpnhtp_body { background: #2d81c8; border-radius:15px; } .wpnhtp_body ul { margin: 0; padding: 0; } .fade, .slide { background: #2d81c8; } .typing { padding-left: 18px; } .fade > li, .slide > li, .typing > li { list-style: none inside none; } .label { color:#ffffff; font-weight:bold; font-size:15px; } .wpnhtp_body ul li a { color:#ffffff; border:0 none !important; }</style></body></html>