<!DOCTYPE html>
<html lang="fr-FR">
<head><meta name="orb-verification" content="53520122c9a4de52"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49353547-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49353547-1');
</script>
    <!--meta tag-->
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.africanewsagency.fr/v2/xmlrpc.php"/>
	<title>Classement : 33 pays africains parmi les pays les moins avancés dans le monde &#8211; ANA</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://www.africanewsagency.fr/v2/wp-admin/admin-ajax.php"</script><meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="en-us" href="https://www.africanewsagency.fr/ranking-33-african-countries-among-the-least-developed-in-the-world/?lang=en" />
<link rel="alternate" hreflang="fr-fr" href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/" />
<link rel="alternate" hreflang="ar" href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/?lang=ar" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ANA &raquo; Flux" href="https://www.africanewsagency.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="ANA &raquo; Flux des commentaires" href="https://www.africanewsagency.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ANA &raquo; Classement : 33 pays africains parmi les pays les moins avancés dans le monde Flux des commentaires" href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.africanewsagency.fr\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bingo_ruby_plugin_style-css'  href='https://www.africanewsagency.fr/v2/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.africanewsagency.fr/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='https://www.africanewsagency.fr/v2/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css'  href='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/miscellaneous.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css'  href='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/css/theme-style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css'  href='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/css/theme-responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css'  href='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/style.css?ver=1.8' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar #today{ color: #0058a0;}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{ background-color: #0058a0;}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner, .ruby-coll-scroll::-webkit-scrollbar-thumb{ background-color: #0058a0 !important;}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote p{ border-color: #0058a0;}.total-caption { font-family :Lato;}.banner-background-color { background-color: #ffffff; }.header-wrap .header-parallax-wrap { height: 320px; }.header-wrap #header-image-parallax { height : 440px; !important }@media only screen and (max-width: 992px) and (min-width: 768px) {.header-wrap .header-parallax-wrap { height: 260px; }.header-wrap #header-image-parallax { height : 380px; !important }}@media only screen and (max-width: 767px){.header-wrap .header-parallax-wrap { height: 210px; }.header-wrap #header-image-parallax { height : 330px; !important }}.navbar-wrap, .navbar-social a, .header-search-popup, .header-search-popup #ruby-search-input { background-color: #0058a0; }.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input, .logo-mobile-text > * { color: #ffffff; }.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{ background-color: #ffffff; }.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{ border-color: #ffffff; }.cat-info-el.cat-info-id-3342{ background-color: #EFD807 !important;}.cat-info-el.cat-info-id-8{ background-color: #875bb7 !important;}.cat-info-el.cat-info-id-47{ background-color: #6ac100 !important;}.cat-info-el.cat-info-id-9{ background-color: #cc28ad !important;}.cat-info-el.cat-info-id-6{ background-color: #ff561e !important;}.cat-info-el.cat-info-id-7{ background-color: #ff3f3f !important;}.cat-info-el.cat-info-id-90{ background-color: #006b1f !important;}.cat-info-el.cat-info-id-5{ background-color: #006b1f !important;}.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :14px;}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.africanewsagency.fr/v2/wp-content/plugins/newsletter/style.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.africanewsagency.fr/v2/wp-content/uploads/master-slider/custom.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500&#038;ver=1620853012' type='text/css' media='all' />
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.9.5' id='pj-news-ticker-js'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' id='wpml-browser-redirect-js-extra'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"en_US":"https:\/\/www.africanewsagency.fr\/ranking-33-african-countries-among-the-least-developed-in-the-world\/?lang=en","en":"https:\/\/www.africanewsagency.fr\/ranking-33-african-countries-among-the-least-developed-in-the-world\/?lang=en","US":"https:\/\/www.africanewsagency.fr\/ranking-33-african-countries-among-the-least-developed-in-the-world\/?lang=en","fr_FR":"https:\/\/www.africanewsagency.fr\/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde\/","fr":"https:\/\/www.africanewsagency.fr\/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde\/","FR":"https:\/\/www.africanewsagency.fr\/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde\/","ar":"https:\/\/www.africanewsagency.fr\/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde\/?lang=ar"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.1.2' id='wpml-browser-redirect-js'></script>
<link rel="https://api.w.org/" href="https://www.africanewsagency.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.africanewsagency.fr/wp-json/wp/v2/posts/58524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.africanewsagency.fr/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.africanewsagency.fr/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/" />
<link rel='shortlink' href='https://www.africanewsagency.fr/?p=58524' />
<link rel="alternate" type="application/json+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.1.2 stt:5,1,4;" />
<script>var ms_grabbing_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.9 - Responsive Touch Image Slider | avt.li/msf" />
<link rel="icon" href="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/08/ANA-Logo-p-150x67.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/08/ANA-Logo-p.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/08/ANA-Logo-p.jpeg" />
<meta name="msapplication-TileImage" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/08/ANA-Logo-p.jpeg" />
<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:12px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header-->
<body class="post-template-default single single-post postid-58524 single-format-standard _masterslider _ms_version_3.7.9 ruby-body is-full-width is-navbar-sticky is-smart-sticky"  itemscope  itemtype="https://schema.org/WebPage" >
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-13791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13791"><a href="https://www.africanewsagency.fr/home-2/">Accueil</a></li>
<li id="menu-item-13717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13717"><a href="#">Catégories</a>
<ul class="sub-menu">
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li>
	<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712 is-category-90"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;editorial</a></li>
	<li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li>
	<li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13715 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 is-category-7"><a href="https://www.africanewsagency.fr/category/reportages/">Reportages</a></li>
</ul>
</li>
<li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13789"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li>
<li id="menu-item-13723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13723"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/">S&rsquo;abonner à ANA</a></li>
<li id="menu-item-55959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55959"><a href="https://www.africanewsagency.fr/bienvenue-english-2/">Bienvenue &#8211; English</a></li>
</ul>		</div>

										
			</div>
</div><div id="ruby-site" class="site-outer">
	<div class="header-wrap header-style-1">
	<div class="header-inner">
		<div class="topbar-wrap topbar-style-1 is-light-text">
	<div class="ruby-container">
		<div class="topbar-inner container-inner clearfix">
			<div class="topbar-left">
								
<div class="topbar-date">
	<span>vendredi 01 octobre 2021</span>
</div>					<div id="ruby-topbar-navigation" class="topbar-menu-wrap">
		<ul id="menu-top" class="topbar-menu-inner"><li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11613"><a href="https://www.africanewsagency.fr/v2?armaction=arm_modal_view_menu&#038;id=102&#038;popup_width=700&#038;popup_height=auto&#038;overlay=0.6&#038;modal_bgcolor=#000000&#038;nav_menu=1">Se connecter</a></li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="https://www.africanewsagency.fr/v2/wp-login.php?action=logout">Se déconnecter</a></li>
<li id="menu-item-11729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11729"><a href="https://www.africanewsagency.fr/espace-premium/">Espace abonné</a></li>
<li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/">S&rsquo;abonner à ANA</a></li>
<li id="menu-item-13806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13806 is-category-3342"><a href="https://www.africanewsagency.fr/category/archives/">Archives</a></li>
<li id="menu-item-13879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13879"><a href="https://www.africanewsagency.fr/banque-dimages/">Banque multimédias</a></li>
<li id="menu-item-13736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13736"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li>
<li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.africanewsagency.fr/contact/">Contact</a></li>
</ul>	</div>
			</div>
			<div class="topbar-right">
				
	<div class="topbar-social social-tooltips">
			</div>
                							</div>
		</div>
	</div>
</div>

		<div class="banner-wrap banner-background-color">
			
			<div class="ruby-container">
				<div class="banner-inner container-inner clearfix">
						<div class="logo-wrap is-logo-text">
		<div class="logo-inner">
			<a class="logo-text" href="https://www.africanewsagency.fr/"><h1>ANA</h1></a>
						<div class="header-social-wrap">
				<div class="header-social-inner social-tooltips is-light-style">
				</div>
	</div>
		</div>
	</div>
					
	<div class="banner-ad-wrap">
		<div class="banner-ad-inner">
                            <style type="text/css">
.header-inner .banner-ad-wrap{
   margin: auto 130px auto auto;
    max-width: 1000px;
    max-height: 149px;
    text-align: left;
}
iframe {
    display: block;
    width: 1153px;
   height: 122px;
    margin: 0;
}

.resp-iframe {

    width: 100%;
    height: 100%;
    
}
</style>
<script type="text/javascript">
    
    jQuery(document).ready(function(){
        var $banner = jQuery(".banner-ad-inner");
    console.log($banner);
        $banner.append('<a href="/"><iframe src="https://www.africanewsagency.fr/fr/banners/ana.html" frameborder="0" height="122px" width="1153px"></a> </iframe>');

    })
</script>            		</div>
	</div>
				</div>
			</div>
		</div>

		<div class="navbar-outer clearfix">
			<div class="navbar-wrap">
				<div class="ruby-container">
					<div class="navbar-inner container-inner clearfix">
						<div class="navbar-left">
							<div class="off-canvas-btn-wrap is-hidden">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>							<div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" >
	<div class="logo-mobile-inner">
        <a href="https://www.africanewsagency.fr/" class="logo" title="ANA">
            <img height="3049" width="3275" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/04/Logo-ANA-HD.png" alt="ANA">
        </a>
	</div>
</div>
							<div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
	<ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-27695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27695"><a href="https://www.africanewsagency.fr/">Accueil</a></li><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 is-category-5"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;édito</a></li><li id="menu-item-8946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8946 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740 is-category-99"><a href="https://www.africanewsagency.fr/category/video/">Reportages vidéos</a></li><li id="menu-item-wpml-ls-35-fr" class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-35-fr"><a title="Français" href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/"><span class="wpml-ls-native">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Français<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu is-sub-default">	<li id="menu-item-wpml-ls-35-en" class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"><a title="Anglais" href="https://www.africanewsagency.fr/ranking-33-african-countries-among-the-least-developed-in-the-world/?lang=en"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li>	<li id="menu-item-wpml-ls-35-ar" class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-ar"><a title="Arabe" href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/?lang=ar"><span class="wpml-ls-native">العربية</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Arabe<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div>						</div>

						<div class="navbar-right">
														
<div class="navbar-search">
	<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon">
		<i class="fa fa-search" aria-hidden="true"></i>
	</a>
</div>
						</div>
					</div>
				</div>
				<div id="ruby-header-search-popup" class="header-search-popup">
	<div class="header-search-popup-wrap ruby-container">
		<a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a>
	<div class="header-search-popup-inner">
		<form class="search-form" method="get" action="https://www.africanewsagency.fr/">
			<fieldset>
				<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off">
				<button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button>
			</fieldset>
                            <div class="header-search-result"></div>
            		</form>
	</div>
	</div>
</div>			</div>
		</div>
	</div>

</div><!--header-->	<div class="main-site-mask"></div>
	<div class="site-wrap">
		<div class="site-mask"></div><!--#site mask-->
		<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-4 post-58524 post type-post status-publish format-standard has-post-thumbnail hentry category-enbref tag-ecosoc tag-onu tag-pma tag-rwanda"  itemscope  itemtype="https://schema.org/Article" ><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="225" height="225" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/04/ONU-logo.png" class="attachment-bingo_ruby_crop_1200x750 size-bingo_ruby_crop_1200x750 wp-post-image" alt="" loading="lazy" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/04/ONU-logo.png 225w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/04/ONU-logo-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" /></div></div></div><!--#single post feat big--><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-wrap"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Classement : 33 pays africains parmi les pays les moins avancés dans le monde</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-10-01T05:00:00+00:00">01/10/2021</time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/ecosoc/" title="ECOSOC">ECOSOC</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/onu/" title="ONU">ONU</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/pma/" title="PMA">PMA</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/rwanda/" title="Rwanda">Rwanda</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Classement+%3A+33+pays+africains+parmi+les+pays+les+moins+avanc%C3%A9s+dans+le+monde&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F&amp;via=ANA"><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F&amp;media=https://www.africanewsagency.fr/v2/wp-content/uploads/2019/04/ONU-logo.png&description=Classement+%3A+33+pays+africains+parmi+les+pays+les+moins+avanc%C3%A9s+dans+le+monde" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a><a class="single-share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F&amp;title=Classement+%3A+33+pays+africains+parmi+les+pays+les+moins+avanc%C3%A9s+dans+le+monde" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="single-share-bar-el icon-email" href="mailto:?subject=Classement+%3A+33+pays+africains+parmi+les+pays+les+moins+avanc%C3%A9s+dans+le+monde&BODY=I+found+this+article+interesting+and+thought+of+sharing+it+with+you.+Check+it+out%3Ahttps%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F"><i class="fa fa-envelope"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry">
<p>33 pays africains dont le Rwanda sont désignés par l’Organisation des Nations Unies parmi les pays les moins avancés (PMA). Ce qui leur donne droit, entre autres avantages, à une aide, à un accès préférentiel aux marchés et à une assistance technique spéciale.</p>



<p>Ces 33 pays africains sont les suivants :Angola, Bénin, Burkina Faso, Burundi, Comores, Djibouti, Érythrée, Éthiopie, Gambie, Guinée, Guinée-Bissau, Lesotho, Libéria, Madagascar, Malawi, Mali, Mauritanie, Mozambique, Niger, Ouganda, République centrafricaine, République démocratique du Congo, République-Unie de Tanzanie, Rwanda, Sao Tomé-et-Principe, Sénégal, Sierra Leone, Somalie, Soudan du Sud, Soudan, Tchad, Togo, et Zambie.</p>



<p>Lla liste des PMA est revue tous les trois ans par le Comité des politiques de développement (CPD), un groupe d’experts indépendants qui fait rapport au Conseil économique et social de l’ONU (ECOSOC).</p>
<p class="wpml-ls-statics-post_translations wpml-ls">Ce message est également disponible en : <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://www.africanewsagency.fr/ranking-33-african-countries-among-the-least-developed-in-the-world/?lang=en" class="wpml-ls-link"><span class="wpml-ls-display">Anglais</span></a></span><span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ar wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/?lang=ar" class="wpml-ls-link"><span class="wpml-ls-display">Arabe</span></a></span></p></div><!--#single entry--><div class="banner-ad-wrap banner-ad-bottom-single"><div class="banner-ad-inner"><a class="banner-ad-image" href="http://nineofclubsbc.com/" target="_blank"><img src="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/05/2.png" alt="ANA"></a></div></div></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/ecosoc/" title="ECOSOC">ECOSOC</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/onu/" title="ONU">ONU</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/pma/" title="PMA">PMA</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/rwanda/" title="Rwanda">Rwanda</a></span><!--#single post tag--><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Classement+%3A+33+pays+africains+parmi+les+pays+les+moins+avanc%C3%A9s+dans+le+monde&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fclassement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde%2F&amp;via=ANA"><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.africanewsagency.fr/classement-33-pays-africains-parmi-les-pays-les-moins-avances-dans-le-monde/"/><meta itemprop="headline " content="Classement : 33 pays africains parmi les pays les moins avancés dans le monde"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/04/ONU-logo.png"><meta itemprop="width" content="225"><meta itemprop="height" content="225"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"></span><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2021-10-01T05:00:00+00:00"/><meta itemprop="dateModified" content="2021-09-30T11:43:41+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://www.africanewsagency.fr/author/admin/"><h3>Admin</h3></a></div><!--#author title --><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.africanewsagency.fr/author/admin/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="http://www.africanewsagency.fr/" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.africanewsagency.fr/aerien-kenya-airways-desservira-new-york/" rel="bookmark" title="Aérien : Kenya Airways desservira New York"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Aérien : Kenya Airways desservira New York</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div><!--#nav right --></div><!--#single box nav --><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/aerien-kenya-airways-desservira-new-york/" title="Aérien : Kenya Airways desservira New York" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="127" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/01/photo-kenya-airways.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" loading="lazy" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/01/photo-kenya-airways.jpg 790w, https://www.africanewsagency.fr/v2/wp-content/uploads/2018/01/photo-kenya-airways-768x266.jpg 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2018/01/photo-kenya-airways-300x104.jpg 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2018/01/photo-kenya-airways-500x173.jpg 500w, https://www.africanewsagency.fr/v2/wp-content/uploads/2018/01/photo-kenya-airways-600x208.jpg 600w" sizes="(max-width: 365px) 100vw, 365px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/aerien-kenya-airways-desservira-new-york/" rel="bookmark" title="Aérien : Kenya Airways desservira New York">Aérien : Kenya Airways desservira New York</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-09-30T11:21:39+00:00">30/09/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Le parlement kenyan a approuvé une décision visant à modifier l'accord sur les services aériens entre le Kenya et les...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/vaccins-covid-19-la-production-va-demarrer-en-algerie/" title="Vaccins Covid-19 : la production va démarrer en Algérie" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="299" height="169" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/04/Drapeau-Algerie.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" loading="lazy" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/vaccins-covid-19-la-production-va-demarrer-en-algerie/" rel="bookmark" title="Vaccins Covid-19 : la production va démarrer en Algérie">Vaccins Covid-19 : la production va démarrer en Algérie</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-09-29T10:28:42+00:00">29/09/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">L'Algérie va démarrer mercredi la production du vaccin COVID-19 Sinovac en partenariat avec la Chine. La capacité de production sera...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/afrique-centrale-la-banque-dimport-export-afreximbank-ouvre-son-bureau-regional-a-yaounde/" title="Afrique Centrale: La banque d’import-export, Afreximbank, ouvre son bureau régional à Yaoundé" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="222" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2016/06/Afreximbank-logo-1.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" loading="lazy" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2016/06/Afreximbank-logo-1.jpg 700w, https://www.africanewsagency.fr/v2/wp-content/uploads/2016/06/Afreximbank-logo-1-300x182.jpg 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2016/06/Afreximbank-logo-1-500x304.jpg 500w, https://www.africanewsagency.fr/v2/wp-content/uploads/2016/06/Afreximbank-logo-1-600x364.jpg 600w" sizes="(max-width: 365px) 100vw, 365px" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/afrique-centrale-la-banque-dimport-export-afreximbank-ouvre-son-bureau-regional-a-yaounde/" rel="bookmark" title="Afrique Centrale: La banque d’import-export, Afreximbank, ouvre son bureau régional à Yaoundé">Afrique Centrale: La banque d’import-export, Afreximbank, ouvre son bureau régional à Yaoundé</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-09-28T09:47:47+00:00">28/09/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">La banque d’import-export, Afreximbank, ouvre son bureau régional pour l’Afrique Centrale à Yaoundé. La cérémonie d’ouverture officielle présidée par le...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/kenya-co-operative-bank-obtient-une-garantie-de-75m-pour-la-finance-verte-des-pme/" title="Kenya :Co-operative Bank obtient une garantie de 7,5M$ pour la finance verte des PME" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="275" height="183" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/kenya-drapeau.png" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" loading="lazy" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/kenya-co-operative-bank-obtient-une-garantie-de-75m-pour-la-finance-verte-des-pme/" rel="bookmark" title="Kenya :Co-operative Bank obtient une garantie de 7,5M$ pour la finance verte des PME">Kenya :Co-operative Bank obtient une garantie de 7,5M$ pour la finance verte des PME</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' loading='lazy'/><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-09-27T09:11:48+00:00">27/09/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Le Fonds africain de garantie (AGF) signe un accord de garantie de portefeuille de prêts avec la Co-operative Bank of...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--></div><!--#single post content wrap --><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"></div></div></div></div><!--#page content--></article><!--#single post--></div></div><!--#site inner-->

		<footer id="footer" class="footer-wrap" >
						<div class="top-footer-wrap">
				<div class="top-footer-inner">
					<aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Contact Info</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Africa News Agency (ANA) est une Agence de presse spécialisée sur l’Afrique et les sujets Nord-Sud. Sa vocation est d’accompagner les médias dans leur traitement médiatique d’une Afrique en mutation.</p></div><div class="contact-info-el phone"><i class="fa fa-phone-square"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Phone:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el mobile"><i class="fa fa-mobile"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Mobile:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="mailto:info@africanewsagency.fr">info@africanewsagency.fr</a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.africanewsagency.fr">www.africanewsagency.fr</a></span></div></div></div></aside>				</div>
			</div><!--#top footer-->
					<div class="footer-inner is-light-text">
							<div class="column-footer-wrap">
				<div class="ruby-container row">
					<div class="column-footer-inner">
						<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
													</div>
						<!--footer column 1-->
						<div class="sidebar-footer col-sm-8 col-xs-12" role="complementary">
							<aside id="media_image-21" class="widget widget_media_image"><img width="1960" height="655" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png" class="image wp-image-28959  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png 1960w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-300x100.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-768x257.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-1024x342.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-600x201.png 600w" sizes="(max-width: 1960px) 100vw, 1960px" /></aside>						</div>
						<!--#footer column 2-->
						
						<!--disable by users	 -->
						<!--<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> -->
												<!-- </div> -->
						<!--disable by users	 -->
						
						
						<!--#footer column 3-->
					</div>
				</div>
			</div><!--#footer columns-->
							
						</div>
		</footer><!--#footer -->
	</div><!--#site wrap-->
</div><!--#site outer-->
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.0' id='bingo_ruby_plugin_scripts-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-modernizr.js?ver=v2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-totop.js?ver=v1.2' id='uitotop-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-waypoints.js?ver=v3.1.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-slick.js?ver=v1.5.8' id='slick-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-tipsy.js?ver=v1.0' id='tipsy-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-justified.js?ver=v1.1.0' id='justified-gallery-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-backstretch.js?ver=v2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-bootstrap.js?ver=v3.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-fitvids.js?ver=v1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-sticky.js?ver=v1.0.3' id='sticky-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/external/lib-rubysticky.js?ver=1.0' id='ruby-sticky-js'></script>
<script type='text/javascript' id='bingo_ruby_script_main-js-extra'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/themes/bingo/assets/js/theme-script.js?ver=1.8' id='bingo_ruby_script_main-js'></script>
<script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>