<!DOCTYPE html><html lang="fr-FR"><head><meta name="orb-verification" content="53520122c9a4de52"/> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49353547-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49353547-1');</script> <!--meta tag--><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.africanewsagency.fr/v2/xmlrpc.php"/> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Analyse : La BAD prévoit une forte croissance en 2021… mais aussi une aggravation de la pauvreté</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.africanewsagency.fr/v2/wp-admin/admin-ajax.php"</script><link rel="alternate" hreflang="en-us" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/?lang=en" /><link rel="alternate" hreflang="fr-fr" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--><link rel="amphtml" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/amp/" /><meta name="generator" content="AMP for WP 0.9.98.8"/><style type="text/css" media="all">@font-face{font-family:'Ubuntu';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/ubuntu/v15/4iCs6KVjbNBYlgo6ew.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Lato';font-style:italic;font-weight:100;src:url(https://fonts.gstatic.com/s/lato/v17/S6u-w4BMUTPHjxsIPx-oPCQ.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:300;src:url(https://fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI9w2_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v17/S6u8w4BMUTPHjxsAXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI5wq_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-style:italic;font-weight:900;src:url(https://fonts.gstatic.com/s/lato/v17/S6u_w4BMUTPHjxsI3wi_Gwfr.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:100;src:url(https://fonts.gstatic.com/s/lato/v17/S6u8w4BMUTPHh30AXC-s.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:300;src:url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh7USSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh6UVSwiPHw.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:900;src:url(https://fonts.gstatic.com/s/lato/v17/S6u9w4BMUTPHh50XSwiPHw.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459WlhzQ.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_ZpC3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_bZF3gnD-A.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-A.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1611776045/out/header-54834284.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var logosliderwp = {"owl_navigationTextL":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.africanewsagency.fr\/v2\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"en_US":"https:\/\/www.africanewsagency.fr\/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete\/?lang=en","en":"https:\/\/www.africanewsagency.fr\/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete\/?lang=en","US":"https:\/\/www.africanewsagency.fr\/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete\/?lang=en","fr_FR":"https:\/\/www.africanewsagency.fr\/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete\/","fr":"https:\/\/www.africanewsagency.fr\/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete\/","FR":"https:\/\/www.africanewsagency.fr\/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1611776045/out/header-8e2e5d49.min.js'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script><link rel='https://api.w.org/' href='https://www.africanewsagency.fr/wp-json/' /><link rel="canonical" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/" /><link rel="alternate" type="application/json+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.africanewsagency.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.1.2 stt:1,4;" /> <script type="text/javascript" data-cfasync="false">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</script><script type="text/javascript" data-cfasync="false">__ARMDDURL = "https://www.africanewsagency.fr/v2/wp-content/plugins/armemberdigitaldownload";</script><style></style><meta name="generator" content="Easy Digital Downloads v2.9.17" /> <script>var ms_grabbing_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.africanewsagency.fr/v2/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" /><style type="text/css">.str_move { background:#39393C; } .marquee-items li a{ color:#FFFFFF; font-size:16px; } .marquee-items li span{ color:#FFFFFF; font-size:16px; } .marquee-items { animation: marquee 120s linear infinite forwards; } .str_move, .marquee-title{ height: 46px; } .marquee-title h2{ font-size: 16px !important; padding: 13px 10px; color: #fff; } .marquee-title{ background: #000; }</style><style>.breakingNews > ul > li > a:hover { color: ; }</style><!-- WP Content Copy Protection script by Rynaldo Stoltz Starts --><noscript><div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"><div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript> <script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script> <script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};</script> <style type="text/css">* : (input, textarea) { -webkit-touch-callout:none; -webkit-user-select:none; }</style><style type="text/css">img { -webkit-touch-callout:none; -webkit-user-select:none; }</style> <script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script> <script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script> <!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  --><style type="text/css" id="wp-custom-css">h3.post-title.is-size-6 { color: black; font-weight: bold; } .breaking-news-title span { color: white; } .breaking-news-title { color: white; background-color: #0058a0; padding: 0px; } .breaking-news-inner { background-color: transparent; border: solid; border-color: #0058a0; } h3.post-title.is-size-6 { color: black; } body, p { text-align: left; } .sidebar-footer .widget { margin-bottom: 0px; } .sidebar-footer { padding-right: 100px; padding-left: 0px; } .footer-inner { height: 20em; } @media ( max-width: 768px) { .banner-wrap { display : none; } } @media screen and ( max-width: 768px) { h3.post-title.is-size-6 { font-size: 8px; } } .post-wrap.post-list-1 { height: 274px; } img {border: 0px;} #media_image-21 { height: 200px; width: 466px; } #media_image-8 { height: 200px; width: 200px; } .footer-inner { height: 20em; } .column-footer-wrap { margin-left: 15em; } .pjnt-box { display: block; max-width: 1100px; margin: 4px auto; width: 100%; border: 3px solid #0059A0; border-radius: 4px; padding: 0; height: 12px!important; position: relative; } .pjnt-box .pjnt-content { position: absolute; top: 6px; height: 12px!important; margin: 0!important; padding: 0!important; font-weight: bold; } .pjnt-box .pjnt-content a { font-size: 13px; } .pjnt-box::before { content: "FIL D'INFO D'ANA"; font-weight: bold; background: #0059A0; top: 0; left: 0; width: 140px; padding: 10px 10px; position: absolute; color: #ffffff; font-size: 12px; z-index: 25 }</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#222222;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px;}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:12px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0px;font-weight:400;font-style:normal;font-size:14px;}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:28px;}body, p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px;}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px;}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px;}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px;}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px;}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px;}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px;}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777777;font-size:12px;}</style></head><!--#header--><body class="post-template-default single single-post postid-54805 single-format-standard edd-test-mode _masterslider _ms_version_3.5.3 ruby-body is-full-width is-navbar-sticky is-smart-sticky bingo"  itemscope  itemtype="https://schema.org/WebPage" ><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-mobile" class="off-canvas-nav-inner"><li id="menu-item-13791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13791"><a href="https://www.africanewsagency.fr/home-2/">Accueil</a></li><li id="menu-item-13717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13717"><a href="#"><i class="_mi _before dashicons dashicons-category" aria-hidden="true"></i><span>Cat&eacute;gories</span></a><ul class="sub-menu"><li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13711 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualit&eacute;</a></li><li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13732 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712 is-category-90"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;editorial</a></li><li id="menu-item-13713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-13714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13714 is-category-6"><a href="https://www.africanewsagency.fr/category/chroniqueduweekend/">Chronicle of the weekend</a></li><li id="menu-item-13715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13715 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 is-category-7"><a href="https://www.africanewsagency.fr/category/reportages/">Reportages</a></li></ul></li><li id="menu-item-13790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13790 is-category-48"><a href="https://www.africanewsagency.fr/category/agenda/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Agenda</span></a></li><li id="menu-item-13789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13789"><a href="https://www.africanewsagency.fr/a-propos/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>A propos</span></a></li><li id="menu-item-13720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13720"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3395','arm_form_link_102sKM97Zgt');return false;" arm-data-id="arm_form_link_102sKM97Zgt"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-13723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13723"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13724 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vid&eacute;os</span></a></li><li id="menu-item-13725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13725"><a href="https://www.africanewsagency.fr/banque-dimages/"><i class="_mi _before dashicons dashicons-format-image" aria-hidden="true"></i><span>Banque d&rsquo;images</span></a></li><li id="menu-item-wpml-ls-3395-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-3395-fr"><a title="Fran&ccedil;ais" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Fran&ccedil;ais"><span class="wpml-ls-native">Fran&ccedil;ais</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Fran&ccedil;ais<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu"><li id="menu-item-wpml-ls-3395-en" class="menu-item-language menu-item wpml-ls-slot-3395 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3395-en"><a title="Anglais" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li></ul></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-1"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div class="topbar-date"> <span>lundi 22 mars 2021</span></div><div id="ruby-topbar-navigation" class="topbar-menu-wrap"><ul id="menu-top" class="topbar-menu-inner"><li id="menu-item-11613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11613"><a href="#" onClick="arm_open_modal_box_in_nav_menu('3344','arm_form_link_102Efdq8f9w');return false;" arm-data-id="arm_form_link_102Efdq8f9w"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Se connecter</span></a></li><li id="menu-item-12600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12600"><a href="https://www.africanewsagency.fr/abonnement-en-ligne/"><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>S&rsquo;abonner &agrave; ANA</span></a></li><li id="menu-item-13806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13806 is-category-3342"><a href="https://www.africanewsagency.fr/category/archives/">Archives</a></li><li id="menu-item-13879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13879"><a href="https://www.africanewsagency.fr/banque-dimages/">Banque multim&eacute;dias</a></li><li id="menu-item-13736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13736"><a href="https://www.africanewsagency.fr/a-propos/">A propos</a></li><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="https://www.africanewsagency.fr/contact/">Contact</a></li></ul></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"></div></div></div></div></div><div class="banner-wrap banner-background-color"><div class="ruby-container"><div class="banner-inner container-inner clearfix"><div class="logo-wrap is-logo-text"><div class="logo-inner"> <a class="logo-text" href="https://www.africanewsagency.fr/"><h1></h1></a><div class="header-social-wrap"><div class="header-social-inner social-tooltips is-light-style"></div></div></div></div><div class="banner-ad-wrap"><div class="banner-ad-inner"><style type="text/css">.header-inner .banner-ad-wrap{ margin: auto 130px auto auto; max-width: 1000px; max-height: 149px; text-align: left; } iframe { display: block; width: 1153px; height: 122px; margin: 0; } .resp-iframe { width: 100%; height: 100%; }</style> <script type="text/javascript">jQuery(document).ready(function(){
        var $banner = jQuery(".banner-ad-inner");
    console.log($banner);
        $banner.append('<a href="/"><iframe src="https://www.africanewsagency.fr/fr/banners/ana.html" frameborder="0" height="122px" width="1153px"></a> </iframe>');

    })</script> </div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="off-canvas-btn-wrap is-hidden"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div><div class="logo-mobile-wrap is-logo-mobile-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-mobile-inner"> <a href="https://www.africanewsagency.fr/" class="logo" title=""> <img height="67" width="294" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2018/11/ANA-Logo-p-1.jpg" alt=""> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-menu-principal" class="main-menu-inner"><li id="menu-item-27695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27695"><a href="https://www.africanewsagency.fr/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511 is-category-10"><a href="https://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13731 is-category-47"><a href="https://www.africanewsagency.fr/category/enbref/">En Bref</a></li><li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512 is-category-5"><a href="https://www.africanewsagency.fr/category/edito/">L&rsquo;édito</a></li><li id="menu-item-8946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8946 is-category-8"><a href="https://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li><li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516 is-category-9"><a href="https://www.africanewsagency.fr/category/parcours/">Parcours</a></li><li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740 is-category-99"><a href="https://www.africanewsagency.fr/category/video/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Reportages vidéos</span></a></li><li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 is-category-6"><a href="https://www.africanewsagency.fr/category/chroniqueduweekend/">Chronique du week-end</a></li><li id="menu-item-wpml-ls-35-fr" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-35-fr"><a title="Français" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français"><span class="wpml-ls-native">Français</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Français<span class="wpml-ls-bracket">)</span></span></a><ul class="sub-menu is-sub-default"><li id="menu-item-wpml-ls-35-en" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"><a title="Anglais" href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/?lang=en"><img class="wpml-ls-flag" src="https://www.africanewsagency.fr/v2/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Anglais<span class="wpml-ls-bracket">)</span></span></a></li></ul></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ --><style type="text/css">.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;} .switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;} .switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;} .switcher a:hover img {opacity:1;} .switcher .selected {background:#FFFFFF url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;} .switcher .selected a {border:1px solid #CCCCCC;background:url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;} .switcher .selected a.open {background-image:url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/arrow_up.png)} .switcher .selected a:hover {background:#F0F0F0 url(//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;} .switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;} .switcher .option a {color:#000;padding:3px 5px;} .switcher .option a:hover {background:#FFC;} .switcher .option a.selected {background:#FFC;} #selected_lang_name {float: none;} .l_name {float: none !important;margin: 0;} .switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;} .switcher .option::-webkit-scrollbar {width:5px;} .switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a></div><div class="option"> <a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl selected"><img data-gt-lazy-src="//www.africanewsagency.fr/v2/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <style type="text/css">#goog-gt-tt {display:none !important;} .goog-te-banner-frame {display:none !important;} .goog-te-menu-value:hover {text-decoration:none !important;} .goog-text-highlight {background-color:transparent !important;box-shadow:none !important;} body {top:0 !important;} #google_translate_element2 {display:none!important;}</style><div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});</script> <script>jQuery(document).ready(function() {var allowed_languages = ["ar","fr"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.africanewsagency.fr/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><!--header--><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><!--#site mask--><div class="site-inner"><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-4 post-54805 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualite tag-afrique tag-bad tag-croissance-economique tag-dette tag-pauvrete tag-rapport"  itemscope  itemtype="https://schema.org/Article" ><div class="single-post-feat-bg-outer"><div class="single-post-thumb-outer"><div class="post-thumb"><img width="554" height="473" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/Afrique-croissance.png" class="attachment-bingo_ruby_crop_1200x750 size-bingo_ruby_crop_1200x750 wp-post-image" alt="" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/Afrique-croissance.png 554w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/Afrique-croissance-300x256.png 300w" sizes="(max-width: 554px) 100vw, 554px" /></div></div></div><!--#single post feat big--><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-wrap"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><div class="single-title post-title entry-title is-size-1"><h1>Analyse : La BAD prévoit une forte croissance en 2021… mais aussi une aggravation de la pauvreté</h1></div><!--#single title--><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-03-22T05:00:43+00:00">22/03/2021</time></span><!--#meta info date--><span class="meta-info-el meta-info-tag"><i class="fa fa-tag"></i><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/afrique/" title="Afrique">Afrique</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/bad/" title="BAD">BAD</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/croissance-economique/" title="croissance économique">croissance économique</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/dette/" title="dette">dette</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/pauvrete/" title="Pauvreté">Pauvreté</a><a class="info-tag-el" href="https://www.africanewsagency.fr/tag/rapport/" title="rapport">rapport</a></span><!--#mete info tag--></div><!--#post meta info--></div><!--#single post header--><div class="single-post-action clearfix"><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Analyse%C2%A0%3A+La+BAD+pr%C3%A9voit+une+forte+croissance+en+2021%E2%80%A6+mais+aussi+une+aggravation+de+la+pauvret%C3%A9&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F&amp;media=https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/Afrique-croissance.png&description=Analyse%C2%A0%3A+La+BAD+pr%C3%A9voit+une+forte+croissance+en+2021%E2%80%A6+mais+aussi+une+aggravation+de+la+pauvret%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a><a class="single-share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F&amp;title=Analyse%C2%A0%3A+La+BAD+pr%C3%A9voit+une+forte+croissance+en+2021%E2%80%A6+mais+aussi+une+aggravation+de+la+pauvret%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a><a class="single-share-bar-el icon-email" href="mailto:?subject=Analyse%C2%A0%3A+La+BAD+pr%C3%A9voit+une+forte+croissance+en+2021%E2%80%A6+mais+aussi+une+aggravation+de+la+pauvret%C3%A9&BODY=I+found+this+article+interesting+and+thought+of+sharing+it+with+you.+Check+it+out%3Ahttps%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F"><i class="fa fa-envelope"></i></a></div><!--#single post share header--></div><!--#single post action--><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p><strong>Intitulé « De la résolution de la dette à la croissance : feuille de route pour l’Afrique », le rapport annuel de la Banque africaine de développement sur les perspectives économiques de l’Afriques vient d’être présenté, livre une série de recommandations pour sortir le continent de la crise économique entraînée par la cause Covid 19.  </strong></p><p>&nbsp;</p><p><span id="more-54805"></span></p><p><strong>Par Talel de Sinta, à Tunis</strong></p><p>&nbsp;</p><p>Tout d’abord, le rapport fait une triple annonce. Il rassure en indiquant que la croissance économique du continent pourrait s’élever à 3,4% en 2021. Mais parallèlement il alerte sur le fait que les dettes publiques continueront de se creuser. Et que la pauvreté va augmenter voire s’aggraver pour la plupart des pays du continent.</p><p>&nbsp;</p><p>L’institution panafricaine rappelle que le continent a enregistré, en 2020, une croissance négative (-2,1%), pour la première fois en 50 ans, un demi-siècle.</p><p>&nbsp;</p><p>A noter au passage que le FMI table sur une croissance de 3,1% pour l’Afrique en 2021. Mais qu’elles soient de la Banque mondiale, du FMI ou de la BAD, toutes ces prévisions sont relatives, et dépendront de l’impact plus ou moins important de la Covid-19 sur les pays.</p><p><strong> </strong></p><p><strong>Belles perspectives pour le pays touristiques </strong></p><p>&nbsp;</p><p>Maintenant, en cas d’une forte demande mondiale, souligne le rapport, les pays africains exportateurs de matières premières (pétrole et gaz, bauxite, par exemple) devraient tirer leur épingle du jeu. C’est ainsi que, pour les géants exportateurs de pétrole, comme l’Angola, l’Algérie et le Nigeria, la BAD prévoit un taux de croissance économique de 3,1% en 2021.</p><p>&nbsp;</p><p>Les pays touristiques du continent ne sont pas en reste, et devraient eux aussi, selon les prévisions de la Banque, connaître un fort bond de croissance. Ainsi, la Tunisie, l’Ile Maurice et le Maroc sont crédités d’une progression de leur PIB de 6,2% en 2021, contre une contraction du PIB de près de 12% en 2020.</p><p>&nbsp;</p><p>4,1%, c’est le taux de croissance que devraient enregistrer les pays africains à économie plus diversifiée. C’est le cas notamment de la Côte d’Ivoire, de l’Ethiopie, du Gabon.</p><p>&nbsp;</p><p>Globalement, les dix meilleures perspectives en 2021 sont la Libye (37,5%), Djibouti (9,9%), l’Ile Maurice et Rwanda (7,5%), le Niger (6,9%), la Côte d’Ivoire (6,2%), le Tchad (6,1%), la Guinée (5,6%), le Burkina Faso (5,1%) et le Kenya (5%).</p><p><strong> </strong></p><p><strong>39 millions retomberont dans l’extrême pauvreté</strong></p><p>&nbsp;</p><p>En dépit de ces relatives “bonnes“ nouvelles, le continent devrait composer avec les impacts négatifs du coronavirus. En effet, dans son rapport sur les perspectives de croissance pour 2021, la BAD attire l’attention sur le fait que quelque « 39 millions de personnes risquent de tomber dans l’extrême pauvreté », c’est-à-dire des personnes qui ne gagneront pas 1,90 dollar par jour, selon le seul défini par la Banque mondiale. Au total, la BAD estime que 465 millions d’Africains pourraient tomber dans l’extrême pauvreté au cours de l’année 2021. Ce qui anéantit les efforts faits dans nombre de pays du continent pour enrayer la pauvreté durant les deux dernières décennies.</p><p>&nbsp;</p><blockquote><p style="text-align: center;"><strong>« Le choc de la pandémie et la crise économique ont eu des implications directes sur les soldes budgétaires et le fardeau de la dette des pays »</strong></p></blockquote><p>&nbsp;</p><p>Certes la plupart des pays du monde ont été touchés par la Covid-19. Cependant, ses conséquences sur les pays en développement en général, et africains en particulier, sont incalculables ; des conséquences économiques et financières, sans aucun doute, mais également sociales.</p><p>&nbsp;</p><p>Pour la BAD, l’autre conséquence de la Covid-19 qui risque de faire encore plus mal aux pays africains, c’est la dette. Et d’expliquer : « Le choc de la pandémie et la crise économique qu’il a provoquée ont eu des implications directes sur les soldes budgétaires et le fardeau de la dette des pays ».</p><p>&nbsp;</p><p>L’institution poursuit en ces termes : « On estime que les déficits budgétaires ont doublé en 2020 pour atteindre un niveau historique de 8,4% du PIB. De ce fait, « le ratio moyen dette/PIB de l’Afrique devrait augmenter de 10 à 15 points à court et moyen termes pour atteindre 70 % ».</p><p>&nbsp;</p><p>Le rapport rappelle également qu’« en décembre 2020, 14 des 38 pays pour lesquels des analyses de soutenabilité de la dette étaient disponibles présentaient un risque élevé de surendettement. Seize pays présentaient un risque modéré de surendettement, et seulement deux étaient jugés comme étant à faible risque ».</p><p>&nbsp;</p><p>Et Akinwumi Adesina, le président de la BAD, de s’inquiéter : « L’Afrique pourrait se voir confrontée à de graves problèmes de dette, et les défauts de paiement et les résolutions prolongées pourraient entraver les progrès de l’Afrique vers la prospérité ». Par conséquence, il invite « à relever le défi de la dette et du financement du développement de l’Afrique grâce à un soutien accru de la communauté internationale et des créanciers privés ».</p><p>&nbsp;</p><p>Le président de la BAD lance aussi un appel aux dirigeants africains à opérer « des réformes audacieuses de la gouvernance des États africains ».</p><p>&nbsp;</p><p>On aura compris que les pays africains se trouvent entre le marteau de l’implosion sociale, et l’enclume de la dette qui sera de plus difficile à obtenir. Seul espoir pour eux : une annulation de leurs dettes publiques. Et c’est loin d’être gagné !</p><p>&nbsp;</p><p class="wpml-ls-statics-post_translations wpml-ls">Ce message est également disponible en : <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/?lang=en" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">Anglais</span></a></span></p></div><!--#single entry--></div><!--#single entry wrap--><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/afrique/" title="Afrique">Afrique</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/bad/" title="BAD">BAD</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/croissance-economique/" title="croissance économique">croissance économique</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/dette/" title="dette">dette</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/pauvrete/" title="Pauvreté">Pauvreté</a><a class="single-tag-el" href="https://www.africanewsagency.fr/tag/rapport/" title="rapport">rapport</a></span><!--#single post tag--><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=Analyse%C2%A0%3A+La+BAD+pr%C3%A9voit+une+forte+croissance+en+2021%E2%80%A6+mais+aussi+une+aggravation+de+la+pauvret%C3%A9&amp;url=https%3A%2F%2Fwww.africanewsagency.fr%2Fanalyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete%2F&amp;via="><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"></div></div></div><!--#single content wrap --><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.africanewsagency.fr/analyse-la-bad-prevoit-une-forte-croissance-en-2021-mais-aussi-une-aggravation-de-la-pauvrete/"/><meta itemprop="headline " content="Analyse : La BAD prévoit une forte croissance en 2021… mais aussi une aggravation de la pauvreté"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/Afrique-croissance.png"><meta itemprop="width" content="554"><meta itemprop="height" content="473"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"></span><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2021-03-22T05:00:43+00:00"/><meta itemprop="dateModified" content="2021-03-21T19:40:39+00:00"/></div><!--#single post body --></div><!--#single post content outer --><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=280&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-140 photo' height='140' width='140' /></div><!--#author thumb --><div class="author-content-wrap"><div class="author-title"><a href="https://www.africanewsagency.fr/author/admin/"><h3>Admin</h3></a></div><!--#author title --><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.africanewsagency.fr/author/admin/">view all posts</a></div><div class="author-social social-tooltips"><a class="icon-website icon-social" title="website" href="http://www.africanewsagency.fr/" target="_blank"><i class="fa fa-link" aria-hidden="true"></i></a></div></div></div></div></div><!--#author box wrap --></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.africanewsagency.fr/maroc-plus-de-22-millions-de-personnes-ont-recu-la-2e-dose-du-vaccin/" rel="bookmark" title="Maroc : plus de 2,2 millions de personnes ont reçu la 2e dose du vaccin"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">Maroc : plus de 2,2 millions de personnes ont reçu la 2e dose du vaccin</span></a></div><!--#nav left --><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.africanewsagency.fr/egypte-porter-les-exportations-a-100-milliards-de-dollars/" rel="bookmark" title="Égypte : porter les exportations à 100 milliards de dollars"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">Égypte : porter les exportations à 100 milliards de dollars</span></a></div><!--#nav right --></div><!--#single box nav --><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>You Might Also Like</h3></div></div></div><!--#related header--><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/armement-legypte-lalgerie-et-le-maroc-principaux-importateurs-en-afrique/" title="Armement : L’Egypte, l&rsquo;Algérie et le Maroc, principaux importateurs en Afrique" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="275" height="183" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/03/armes.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/armement-legypte-lalgerie-et-le-maroc-principaux-importateurs-en-afrique/" rel="bookmark" title="Armement : L’Egypte, l&rsquo;Algérie et le Maroc, principaux importateurs en Afrique">Armement : L’Egypte, l&rsquo;Algérie et le Maroc, principaux importateurs en Afrique</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-03-22T05:00:19+00:00">22/03/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Entre 2016 et 2020, le Maroc et l’Algérie ont importé 70% des armes en Afrique, selon le dernier rapport de...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/perspectives-economiques-en-afrique-une-reprise-de-la-croissance-projetee-a-34-en-2021-387-millions-de-personnes-menacees-par-lextreme-pauvrete/" title="Perspectives économiques en Afrique: Une reprise de la croissance projetée à 3,4 % en 2021 (38,7 millions de personnes menacées par l’extrême pauvreté)" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/05/Afrique-croissance-365x330.png" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-47" href="https://www.africanewsagency.fr/category/enbref/" title="En Bref">En Bref</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/perspectives-economiques-en-afrique-une-reprise-de-la-croissance-projetee-a-34-en-2021-387-millions-de-personnes-menacees-par-lextreme-pauvrete/" rel="bookmark" title="Perspectives économiques en Afrique: Une reprise de la croissance projetée à 3,4 % en 2021 (38,7 millions de personnes menacées par l’extrême pauvreté)">Perspectives économiques en Afrique: Une reprise de la croissance projetée à 3,4 % en 2021 (38,7 millions de personnes menacées par l’extrême pauvreté)</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-03-19T11:46:32+00:00">19/03/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Le Produit intérieur brut (PIB) de l’Afrique devrait se redresser pour atteindre 3,4 % en 2021 après une contraction de...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/samia-suluhu-hassan-femme-musulmane-et-presidente/" title="Samia Suluhu Hassan, femme, musulmane … et présidente !" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/03/Salma-Suluhu-UN-RR-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-9" href="https://www.africanewsagency.fr/category/parcours/" title="Parcours">Parcours</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/samia-suluhu-hassan-femme-musulmane-et-presidente/" rel="bookmark" title="Samia Suluhu Hassan, femme, musulmane … et présidente !">Samia Suluhu Hassan, femme, musulmane … et présidente !</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-03-19T11:21:14+00:00">19/03/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Depuis le 17 mars dernier, suite au décès du président tanzanien John Magufuli, Samia Suluhu Hassan est officiellement entrée dans...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.africanewsagency.fr/cian-la-contribution-du-secteur-prive-a-la-relance-economique-au-coeur-du-forum-afrique/" title="CIAN La contribution du secteur privé à la relance économique au cœur du Forum Afrique" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2021/03/unnamed-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span><!--#thumbnail resize--></a></div><!--#post thumbnail--></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-6132" href="https://www.africanewsagency.fr/category/a-la-une/" title="A la une">A la une</a><a class="cat-info-el cat-info-id-10" href="https://www.africanewsagency.fr/category/actualite/" title="Actualité">Actualité</a></div><!--#post cat info--><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.africanewsagency.fr/cian-la-contribution-du-secteur-prive-a-la-relance-economique-au-coeur-du-forum-afrique/" rel="bookmark" title="CIAN La contribution du secteur privé à la relance économique au cœur du Forum Afrique">CIAN La contribution du secteur privé à la relance économique au cœur du Forum Afrique</a></h3><!--#post title--><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Admin' src='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3540c06c8d16c26013a961dfe446a9f8?s=44&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.africanewsagency.fr/author/admin/">Admin</a></span><!--#meta info author--><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2021-03-18T11:17:08+00:00">18/03/2021</time></span><!--#meta info date--></div><!--#post meta info left--></div><!--#post meta info--><div class="post-excerpt">Le Conseil français des investisseurs en Afrique (CIAN), en partenariat avec le journal l’Opinion, organise le 18 mars, la première...</div><!--#excerpt--></div></div></div></div></article></div><!--#post outer--></div><!--#related content--></div></div><!--#single post box outer --></div><!--#page--></div><!--#single post content wrap --><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside id="bingo_ruby_sb_cat_banner_widget-2" class="widget sb-widget sb-widget-cat-banner"><div class="widget-cat-banner-content-wrap widget-content-wrap clearfix"></div></aside><aside id="bingo_ruby_sb_ad_widget-2" class="widget sb-widget sb-widget-ad"><div class="widget-ad-content-wrap widget-content-wrap clearfix"><div class="ad-title"><span>- Advertisement -</span></div><div class="widget-ad-script"></div></div></aside></div></div></div></div><!--#page content--></article><!--#single post--></div></div><!--#site inner--><footer id="footer" class="footer-wrap" ><div class="top-footer-wrap"><div class="top-footer-inner"> <aside id="bingo_ruby_contact_info_widget-2" class="widget sb-widget sb-widget-contact-info"><div class="widget-title block-title"><h3>Contact Info</h3></div><div class="contact-info-container widget-content-wrap"><div class="contact-info-el text"><p>Africa News Agency (ANA) est une Agence de presse spécialisée sur l’Afrique et les sujets Nord-Sud. Sa vocation est d’accompagner les médias dans leur traitement médiatique d’une Afrique en mutation.</p></div><div class="contact-info-el phone"><i class="fa fa-phone-square"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Phone:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el mobile"><i class="fa fa-mobile"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Mobile:</span><span class="bingo-contact-text">+33 6 58 33 39 46</span></div></div><div class="contact-info-el email"><i class="fa fa-envelope"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Email:</span><span class="bingo-contact-text"><a href="mailto:info@africanewsagency.fr">info@africanewsagency.fr</a></span></div></div><div class="contact-info-el web"><i class="fa fa-internet-explorer"></i><div class="bingo-info-wrap"><span class="bingo-contact-title">Website:</span><span class="bingo-contact-text"><a href="http://www.africanewsagency.fr">www.africanewsagency.fr</a></span></div></div></div></aside></div></div><!--#top footer--><div class="footer-inner is-light-text"><div class="column-footer-wrap"><div class="ruby-container row"><div class="column-footer-inner"><div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"></div> <!--footer column 1--><div class="sidebar-footer col-sm-8 col-xs-12" role="complementary"> <aside id="media_image-21" class="widget widget_media_image"><img width="1960" height="655" src="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png" class="image wp-image-28959  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire.png 1960w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-300x100.png 300w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-768x257.png 768w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-1024x342.png 1024w, https://www.africanewsagency.fr/v2/wp-content/uploads/2019/10/ana-partenaire-600x201.png 600w" sizes="(max-width: 1960px) 100vw, 1960px" /></aside></div> <!--#footer column 2--> <!--disable by users	 --> <!--<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary"> --> <!--</div> --> <!--disable by users	 --> <!--#footer column 3--></div></div></div><!--#footer columns--></div> </footer><!--#footer --></div><!--#site wrap--></div><!--#site outer--> <script data-cfasync="false" type="text/javascript">function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}</script> <div id="arm_nav_menu_link_3395" class="arm_nav_menu_form_container arm_nav_menu_link_3395 arm_nav_menu_link_arm_form_link_102sKM97Zgt" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_kH4vpSBU2K arm_form_link_102sKM97Zgt arm_form_popup_ahref" data-form_id="102_kH4vpSBU2K" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div id="arm_nav_menu_link_3344" class="arm_nav_menu_form_container arm_nav_menu_link_3344 arm_nav_menu_link_arm_form_link_102Efdq8f9w" style="display:none;"><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_102" class="arm_form_popup_link arm_form_popup_link_102 arm_form_popup_link_102_3EAQeQu2Ah arm_form_link_102Efdq8f9w arm_form_popup_ahref" data-form_id="102_3EAQeQu2Ah" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6">&nbsp;</a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_0ySlnUw0NO" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_SV77tYZgWH" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_SV77tYZgWH', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_SV77tYZgWH"  data-submission-key="ymrrgx56" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_SV77tYZgWH' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1616453225" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="c9083a6304" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_kH4vpSBU2K" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_T5sYO0Spai" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_T5sYO0Spai', $event);" onsubmit="return false;" data-random-id="102_T5sYO0Spai" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1616453225" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="c9083a6304" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_T5sYO0Spai" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_0ySlnUw0NO arm_login_form_other_links arm_login_form_fp_link_102_103_102_T5sYO0Spai arm_form_popup_ahref" data-form_id="103_0ySlnUw0NO" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_103 arm_popup_member_form_103_6Tpffu9mjq" style="" data-width="500"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Mot de passe oublié?</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_103 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form103_VR0UVegO2S" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="103" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form103_VR0UVegO2S', $event);" onsubmit="return false;" style="width: 100%;" data-random-id="103_VR0UVegO2S"  data-submission-key="m893yhpr" ><input type='text' name='arm_filter_input' arm_register='true' data-random-key='103_VR0UVegO2S' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><link id="google-font-103" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_103">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_103 arm_field_position_center arm_front_side_form"  data-form_id="103"><div class="arm_forgot_password_description">Veuillez entrer votre adresse email ou votre nom d'utilisateur ci-dessous.</div><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_119" data-field_id="119" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_119">*</span><div class="arm_form_field_label_text">Identifiant OU adresse email</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_119"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant OU adresse email</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_119 arm_material_input" data-ng-model="arm_form.user_login_119"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_120" data-field_id="120"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_120"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_120 arm_material_input arm_form_input_box_120"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Envoyer</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="forgot-password"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1616453225" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="c9083a6304" /></div></form><div class="armclear">&nbsp;</div></div></div><div class="armclear"></div></div></div><div class="popup_wrapper arm_popup_wrapper arm_popup_member_form arm_popup_member_form_102 arm_popup_member_form_102_3EAQeQu2Ah" style="height: auto;width: 700px;" data-width="700"><div class="popup_wrapper_inner"><div class="popup_header"><span class="popup_close_btn arm_popup_close_btn"></span><div class="popup_header_text arm_form_heading_container"><span class="arm_form_field_label_wrapper_text">Se connecter</span></div></div><div class="popup_content_text" style="min-height: 100px;" data-height="auto"><div class="arm_member_form_container"><div class="arm_form_message_container"></div><div class="armclear"></div><form method="post" class="arm_form arm_shortcode_form  arm_form_102 arm_form_layout_writer armf_alignment_left armf_layout_block armf_button_position_center arm_form_ltr  arm_form_style_bright_cyan armAngularInit" enctype="multipart/form-data" novalidate  name="arm_form" id="arm_form102_FNXj0dC7FR" data-ng-controller="ARMCtrl" data-ng-cloak="" data-ng-id="102" data-ng-submit="armFormSubmit(arm_form.$valid, 'arm_form102_FNXj0dC7FR', $event);" onsubmit="return false;" data-random-id="102_FNXj0dC7FR" ><link id="google-font-102" rel="stylesheet" type="text/css" href="#" /><style type="text/css" id="arm_form_style_102">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</style><div class="arm_form_inner_container arm_msg_pos_bottom"><div class="arm_form_wrapper_container arm_form_wrapper_container_102 arm_field_position_center arm_front_side_form"  data-form_id="102"><div class="arm_form_field_container arm_form_field_container_text " id="arm_form_field_container_115" data-field_id="115" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_text"><div class="arm_member_form_field_label"><span class="required_tag required_tag_115">*</span><div class="arm_form_field_label_text">Identifiant</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_text arm_form_input_container" id="arm_form_input_container_115"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Identifiant</label><input name="user_login" type="text" value="" class=" arm_form_input_box arm_form_input_box_115 arm_material_input" data-ng-model="arm_form.user_login_115"   required="required"   data-ng-trim="false"><div data-ng-cloak data-ng-messages="arm_form.user_login.$error" data-ng-show="arm_form.user_login.$touched" class="arm_error_msg_box ng-cloak"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Username can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div></div></md-input-container><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_password " id="arm_form_field_container_116" data-field_id="116" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_password"><div class="arm_member_form_field_label"><span class="required_tag required_tag_116">*</span><div class="arm_form_field_label_text">Mot de passe</div></div></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_password arm_form_input_container" id="arm_form_input_container_116"><md-input-container class="md-block" flex-gt-sm=""><label class="arm_material_label"> * Mot de passe</label><input name="user_pass" type="password" autocomplete="off" value="" class=" arm_form_input_box arm_form_input_box_116 arm_material_input" data-ng-model="arm_form.user_pass_116"   required="required"   data-ng-minlength="1" ><div data-ng-cloak data-ng-messages="arm_form.user_pass.$error" data-ng-show="arm_form.user_pass.$touched" class="arm_error_msg_box ng-scope"><div data-ng-message="required" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Password can not be left blank.</div><div data-ng-message="invalid" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter valid data.</div><div data-ng-message="minlength" class="arm_error_msg"><div class="arm_error_box_arrow"></div>Please enter at least 1 characters.</div></div></md-input-container><input type="hidden" data-id="arm_compare_116" class="arm_compare_116" ng-model="arm_form.arm_compare_116" value="{{ arm_form.user_pass_116 }}"><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_rememberme " id="arm_form_field_container_117" data-field_id="117" style=""><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_rememberme"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_rememberme arm_form_input_container" id="arm_form_input_container_117"><md-checkbox aria-label="forever"  value="forever" data-ng-true-value="'forever'" data-ng-false-value="null" class=" arm_form_input_box arm_form_input_box_117 arm_material_input" data-ng-model="arm_form.rememberme_forever"  ><label class="arm_form_field_label_wrapper_value">Se souvenir de moi</label><input type="hidden" data-ng-model="arm_form.rememberme" name="rememberme" value="{{ arm_form.rememberme_forever }}"></md-checkbox><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="arm_form_field_container arm_form_field_container_submit" id="arm_form_field_container_118" data-field_id="118"><div class="arm_form_label_wrapper arm_form_field_label_wrapper arm_form_member_field_submit"></div><div class="arm_label_input_separator"></div><div class="arm_form_input_wrapper"><div class="arm_form_input_container_submit arm_form_input_container" id="arm_form_input_container_118"><md-button class="arm_form_field_submit_button arm_form_field_container_button arm_btn_style_border arm_form_input_box arm_form_input_box_118 arm_material_input arm_form_input_box_118"  type="submit" name="armFormSubmitBtn" ng-click="armSubmitBtnClick($event)"><span class="arm_spinner"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg version="1.1" id="arm_form_loader" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 26.349 26.35" style="enable-background:new 0 0 26.349 26.35;" xml:space="preserve" ><g><g><circle cx="13.792" cy="3.082" r="3.082" /><circle cx="13.792" cy="24.501" r="1.849"/><circle cx="6.219" cy="6.218" r="2.774"/><circle cx="21.365" cy="21.363" r="1.541"/><circle cx="3.082" cy="13.792" r="2.465"/><circle cx="24.501" cy="13.791" r="1.232"/><path d="M4.694,19.84c-0.843,0.843-0.843,2.207,0,3.05c0.842,0.843,2.208,0.843,3.05,0c0.843-0.843,0.843-2.207,0-3.05 C6.902,18.996,5.537,18.988,4.694,19.84z"/><circle cx="21.364" cy="6.218" r="0.924"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span>Se connecter</md-button><div class="arm_member_form_field_description"><div class="arm_form_field_description_wrapper_text arm_form_field_description_text"></div></div></div></div></div><div class="armclear"></div></div><input type="hidden" name="arm_action" value="please-login"/><input type="hidden" name="redirect_to" value="https://www.africanewsagency.fr"/><input type="hidden" name="isAdmin" value="0"/><input type="hidden" name="referral_url" value="https://www.africanewsagency.fr/v2"/><div class="armclear"></div><input type="hidden" name="" class="kpress" value="" /><input type="hidden" name="" class="stime" value="1616453225" /><input type="hidden" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" name="arm_nonce_check" value="c9083a6304" /><div class="arm_form_field_container arm_form_field_container_forgot_link arm_forgot_password_below_link arm_forgotpassword_link"><a href="javascript:void(0)" class="arm_login_popup_form_links arm_form_popup_ahref" data-form_id="arm_login_form_fp_link_102_103_102_FNXj0dC7FR" data-toggle="armmodal" data-modal_bg="#000000" data-overlay="0.6">Mot de passe oublié?</a></div><div class="arm_login_links_wrapper arm_login_options arm_socialicons_bottom"><span class="arm_registration_link"><center>Vous n'avez pas de compte? <a href="https://www.africanewsagency.fr/arm_register/" class="" >S’inscrire</a></center></span><div class="armclear"></div></div><div class="armclear"></div></div></form><div class="armclear">&nbsp;</div><div class="arm_form_popup_container"><style type="text/css"></style><a href="javascript:void(0)" id="arm_form_popup_link_103" class="arm_form_popup_link arm_form_popup_link_103 arm_form_popup_link_103_6Tpffu9mjq arm_login_form_other_links arm_login_form_fp_link_102_103_102_FNXj0dC7FR arm_form_popup_ahref" data-form_id="103_6Tpffu9mjq" data-toggle="armmodal"  data-modal_bg="#000000" data-overlay="0.6"> </a><div class="armclear">&nbsp;</div></div> <!--Plugin Name: ARMember
Plugin Version: 3.1
Developed By: Repute Infosystems
Developer URL: http://www.reputeinfosystems.com/
--></div></div><div class="armclear"></div></div></div><script>jQuery.noConflict();
(function( $ ) {
  $(function() {

 
$(document).ready(function($){


	  $('.marquee-items').liMarquee({
			direction: 'left',		
			loop:-1,			
			scrolldelay: 0,		
			scrollamount:120,	
			circular: true,		
			drag: true			
		}); 
  

	 
});


});
})(jQuery);</script> <script>jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});</script> <script>jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});</script> <script>jQuery(document).ready(function () {
		jQuery.post('https://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><style id="fvm-footer-0" media="all">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</style><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.africanewsagency.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var mtphr_dnt_vars = {"is_rtl":""};
var edd_scripts = {"ajaxurl":"https:\/\/www.africanewsagency.fr\/v2\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.africanewsagency.fr\/commande-2\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1";
/*  */</script> <script type='text/javascript' src='https://www.africanewsagency.fr/v2/wp-content/uploads/cache/fvm/1611776045/out/footer-ef70d973.min.js'></script><style type="text/css">.wpnhtp_body { background: #2d81c8; border-radius:15px; } .wpnhtp_body ul { margin: 0; padding: 0; } .fade, .slide { background: #2d81c8; } .typing { padding-left: 18px; } .fade > li, .slide > li, .typing > li { list-style: none inside none; } .label { color:#ffffff; font-weight:bold; font-size:15px; } .wpnhtp_body ul li a { color:#ffffff; border:0 none !important; }</style></body></html>