﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Cameroun 25 milliards de FCFA aux PME | ANA - Africa News Agency</title>

<link rel="stylesheet" href="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.7.1" type="text/css" media="all" />

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://africane.cluster013.ovh.net/fr/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.africanewsagency.fr/?feed=rss2" title="ANA - Africa News Agency latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.africanewsagency.fr/?feed=comments-rss2" title="ANA - Africa News Agency latest comments" />
		<link rel="pingback" href="http://www.africanewsagency.fr/fr/xmlrpc.php" />

		
	  <link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Flux" href="http://www.africanewsagency.fr/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Flux des commentaires" href="http://www.africanewsagency.fr/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Cameroun 25 milliards de FCFA aux PME Flux des commentaires" href="http://www.africanewsagency.fr/?feed=rss2&#038;p=7055" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='kjb_quotes_css_src-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/show-stock-quotes/include/css/kjb_quotes.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/normalize.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/weather.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.africanewsagency.fr/fr/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://africane.cluster013.ovh.net/fr/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/show-stock-quotes/include/js/kjb_quotes.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"fr":"http:\/\/www.africanewsagency.fr\/?p=7055","en":"http:\/\/www.africanewsagency.fr?lang=en","ar":"http:\/\/www.africanewsagency.fr?lang=ar"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=2.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.africanewsagency.fr/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.africanewsagency.fr/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cacao  Le Cameroun privilégie la transformation nationale' href='http://www.africanewsagency.fr/?p=7052' />
<link rel='next' title='Côte d’Ivoire Bernard Kouchner à l’inauguration de la Banque d’Abidjan (BDA)' href='http://www.africanewsagency.fr/?p=7058' />
<meta name="generator" content="WordPress 4.1.3" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.africanewsagency.fr/?p=7055' />

<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87925499-1', 'auto');
  ga('send', 'pageview');

</script>	
<script type="text/javascript">var icl_lang = 'fr';var icl_home = 'http://www.africanewsagency.fr';</script>
<script type="text/javascript" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.7.1 stt:4,1,5;0" />
<link rel="stylesheet" href="http://www.africanewsagency.fr/fr/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><!--[if lte IE 9]><script src="http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><!-- Content Protector plugin v. 2.11 CSS -->
<style type="text/css">
    div.content-protector-access-form {
     padding: px;       border-style: ;         border-width: px;     border-radius: px;    }

    input.content-protector-form-submit {
        }

    div.content-protector-correct-password {
             font-weight: 400;}

    div.content-protector-incorrect-password {
             font-weight: 400;}

    div.content-protector-ajaxLoading {
             font-weight: 400;}

    div.content-protector-form-instructions {
             font-weight: 400;}
</style>
            	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-7055 single-format-standard">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
							                    <!-- Weather forecast -->
		                    <div class="weather_forecast">
		                        <i class="wi wi-"></i>
		                        <span class="city">, </span>
		                        <span class="temp">0&deg;C</span>
		                    </div><!-- End Weather forecast -->
																										<!-- Top menu -->
	                    <nav class="top_navigation" role="navigation">
	                        <span class="top_navigation_toggle"><i class="fa fa-reorder"></i></span>
	                        <div class="menu-trendyblog-top-menu-fr-container"><ul class="menu" rel="Top Menu"><li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="http://www.africanewsagency.fr/?page_id=808">Archives</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.africanewsagency.fr/?page_id=472">A propos</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://www.africanewsagency.fr/?page_id=91">Contact</a></li>
		
									<li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a>
		                                <div class="sub-search">
		                                    <form  method="get" action="http://www.africanewsagency.fr">
		                                        <input type="search" placeholder="Recherche..." name="s" id="s">
		                                        <input type="submit" value="Recherche">
		                                    </form>
		                                </div>
		                            </li></ul></div>	                    </nav>
	                    <!-- End Top menu -->
						
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main center_header">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.africanewsagency.fr"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/05/ANA-Logo-p.jpg" alt="ANA &#8211; Africa News Agency" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-510" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.africanewsagency.fr/">Accueil</a></li>
<li id="menu-item-511" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/?cat=10">Actualité</a></li>
<li id="menu-item-512" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/?cat=5">L&rsquo;édito</a></li>
<li id="menu-item-514" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/?cat=6">Nord-Sud</a></li>
<li id="menu-item-1993" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/?cat=7">Reportages</a></li>
<li id="menu-item-769" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.africanewsagency.fr/?page_id=743">Le dossier du mois</a></li>
<li id="menu-item-516" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/?cat=9">Parcours</a></li>
<li id="menu-item-2247" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/?cat=99">Vidéo</a></li>
<li id="menu-item-7008" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.africanewsagency.fr/?page_id=7006">En Bref</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.africanewsagency.fr">Home</a></li> <li><a href="http://www.africanewsagency.fr/?cat=47">En Bref</a></li><li>Cameroun 25 milliards de FCFA aux PME</li></ul>
												            <!-- Post -->
            <article class="post-7055 post type-post status-publish format-standard has-post-thumbnail hentry category-enbref tag-apme tag-cameroun tag-jean-marie-louis-badga">
				    <!-- Media -->
    <div class="entry_media">
	                <!-- Content slider -->
            <div class="content_slider">
                <ul>
                		                    <!-- Item -->
	                    <li>
					        	
					        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/en-bref-cameroun-1900x700_c.jpg" alt="Cameroun 25 milliards de FCFA aux PME">
					        	                    </li><!-- End Item -->
                	                </ul>
            </div><!-- End Content slider -->
            </div>
    <!-- End Media -->
				<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-picture-o"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.africanewsagency.fr/?m=201709">
										6 septembre 2017									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.africanewsagency.fr/?author=2" title="Articles par ANA" rel="author" class="article-meta-data"><i class="fa fa-user"></i>ANA</a>	                            </span>
	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Cameroun 25 milliards de FCFA aux PME</h1>
 									
							<p>L’annonce a été faite au poste national le 5 septembre 2017. Cinq entreprises excellant dans divers secteurs, vont bénéficier de cette action gouvernementale, inscrite dans le cadre de l’incitation à l’investissement, financée par l’Agence de promotion des petites et moyennes entreprises (Apme). Selon Jean- Marie Louis Badga, Dg de l’Apme, cette initiative vise à rendre les structures élues plus compétitives et plus productives.</p>
	
												</div>
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        		            <!-- Entry tags -->
	            <div class="entry_tags">
	                <span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.africanewsagency.fr/?tag=apme">Apme</a><a href="http://www.africanewsagency.fr/?tag=cameroun">Cameroun</a><a href="http://www.africanewsagency.fr/?tag=jean-marie-louis-badga">Jean- Marie Louis Badga</a>	            </div><!-- End Entry tags -->
                        	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categorie</span>
					<a href="http://www.africanewsagency.fr/?cat=47">En Bref</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Partager cet article:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.africanewsagency.fr/?p=7055" data-via="" data-text="Cameroun 25 milliards de FCFA aux PME" data-sharetip="Partager sur Twitter !" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.africanewsagency.fr/?p=7055" data-url="http://www.africanewsagency.fr/?p=7055" data-url="http://www.africanewsagency.fr/?p=7055" data-sharetip="Partager sur Facebook !" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur Google+ !" href="https://plus.google.com/share?url=http://www.africanewsagency.fr/?p=7055" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
                <p>0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur Pinterest !" href="http://pinterest.com/pin/create/button/?url=http://www.africanewsagency.fr/?p=7055&media=http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/en-bref-cameroun.jpg&description=Cameroun 25 milliards de FCFA aux PME" data-url="http://www.africanewsagency.fr/?p=7055" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur LinkedIn !" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.africanewsagency.fr/?p=7055&title=Cameroun 25 milliards de FCFA aux PME" data-url="http://www.africanewsagency.fr/?p=7055" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
                <p class="count-number count">0</p>
            </li>
        </ul>
    </div>
	
					

																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Vous pourriez aussi aimer</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/?p=5510" style="background-color: #63ca12"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/?p=5510">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/01/Sani-Yaya-le-ministre-de-l’Economie-et-des-Finances-et-Cemile-Sancak-la-chef-de-division-adjoint-du-Département-Afrique-du-FMI-en-charge-du-To-500x500_c.jpg" alt="Le FMI en mission au Togo" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #63ca12">
									En Bref								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/?p=5510">Le FMI en mission au Togo</a></h4>
						<p>Le Fonds monétaire international (FMI) sera en mission à Lomé dès le 04 janvier, pour y soutenir la croissance économique via son programme de Facilité élargie de crédit (FEC).</p>
<p>&nbsp;<br />
AUTEUR Emmanuel</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/?p=475" style="background-color: #63ca12"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/?p=475">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/33-millions-universite-500x500_c.jpg" alt="Sénégal  : L&rsquo;Arabie Saoudite octroie 33 millions à l&rsquo;Université" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #63ca12">
									En Bref								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/?p=475">Sénégal  : L&rsquo;Arabie Saoudite octroie 33 millions à l&rsquo;Université</a></h4>
						<p>a vitalité des relations entre le Sénégal et l’Arabie Saoudite n’est plus à démontrer. Elle vient même de passer un nouveau cap avec le soutien financier de l’Arabie Saoudite envers</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/?p=5456" style="background-color: #63ca12"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/?p=5456">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/12/1.-Breve_Togo-loi-de-finances-500x500_c.jpg" alt="Togo: Les députés ont adopté le budget 2017" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #63ca12">
									En Bref								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/?p=5456">Togo: Les députés ont adopté le budget 2017</a></h4>
						<p>L&rsquo;Assemblée nationale togolaise a voté mardi 27 décembre la loi des finances 2017, après plus d&rsquo;un mois d&rsquo;étude en Commission. Pour la nouvelle année, les ressources sont estimées à 1227,4</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
																					</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar">
		<div class="widget-1 first widget"><div class="widget_title"><h3>Langues</h3></div><div id="lang_sel"  >
    <ul>
        <li><a href="#" class="lang_sel_sel icl-fr">
                            
            <img  class="iclflag" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr"  title="Français" />                                
            &nbsp;<span  class="icl_lang_sel_current">Français</span></a>                    </li>
    </ul>    
</div>
</div><div class="widget-2 widget"><div class="widget_title"><h3>Suivez-nous</h3></div>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/souhail.mohamed.50" class="facebook_ico soc_rounded" target="_blank" style="width: 45px; height: 45px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/africanewsagenc" class="twitter_ico soc_rounded" target="_blank" style="width: 45px; height: 45px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/channel/UCNVZqmxYPysDC4k_kJwCQ-w" class="youtube_ico soc_rounded" target="_blank" style="width: 45px; height: 45px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://plus.google.com/u/0/" class="googleplus_ico soc_rounded" target="_blank" style="width: 45px; height: 45px; font-size: 16px;"><span>googleplus</span></a></li>
		  			  		<li><a href="http://www.africanewsagency.fr/feed/" class="rss_ico soc_rounded" target="_blank" style="width: 45px; height: 45px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div class="widget-3 widget"><div class="widget_title"><h3>Newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>		
	<div class="widget-4 widget">		<div class="widget_title"><h3>En Bref</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/?p=7058" style="background-color: #63ca12"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/?p=7058">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/en-bref-Cote-d-Ivoire-500x500_c.jpg" alt="Côte d’Ivoire Bernard Kouchner à l’inauguration de la Banque d’Abidjan (BDA)" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/?p=7058">Côte d’Ivoire Bernard Kouchner à l’inauguration de la Banque d’Abidjan (BDA)</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/?m=201709">
	                                        6 septembre 2017	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/?p=7055" style="background-color: #63ca12"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/?p=7055">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/en-bref-cameroun-500x500_c.jpg" alt="Cameroun 25 milliards de FCFA aux PME" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/?p=7055">Cameroun 25 milliards de FCFA aux PME</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/?m=201709">
	                                        6 septembre 2017	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/?p=7052" style="background-color: #63ca12"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/?p=7052">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/en-bref-cacao-500x500_c.jpg" alt="Cacao  Le Cameroun privilégie la transformation nationale" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/?p=7052">Cacao  Le Cameroun privilégie la transformation nationale</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/?m=201709">
	                                        6 septembre 2017	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
      		<div class="widget-5 widget">			<div class="widget_title"><h3>Instagram</h3></div>			<div class="df-instagram-widget">
				The access_token provided is invalid.			</div>
	</div>        <div class="widget-6 widget"><div class="widget_title"><h3>Vidéo</h3></div>			<div class="textwidget"><iframe width="300" height="225" src="https://www.youtube.com/embed/j-rhCyvzRZU" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-7 widget"><div class="widget_title"><h3>Nos Couvertures</h3></div>
<div id="slider-pro-1" class="slider-pro sp-no-js" style="width: 300px; height: 260px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv04.jpg" width="263" height="287" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv04-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv03.jpg" width="249" height="287" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv03-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv02.jpg" width="250" height="285" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv02-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv01.jpg" width="262" height="284" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv01-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/page_1-233x300.jpg" width="233" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/page_1-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/african-business-anapi-197x300.jpg" width="197" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/african-business-anapi-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-thumbnail" src="" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/113322-225x300.jpg" width="225" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/113322-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/114892-225x300.jpg" width="225" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/114892-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/AM-B1-INTERNET-106-300x201.png" width="300" height="201" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/AM-B1-INTERNET-106-150x150.png" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/couv-CI-300x201.png" width="300" height="201" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/couv-CI-150x150.png" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images.jpeg" width="196" height="257" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-1.jpeg" width="191" height="265" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-1-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-2.jpeg" width="192" height="262" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-2-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-3.jpeg" width="206" height="245" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-3-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-5.jpeg" width="276" height="183" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-5-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/M1460_cache_s392016-221x300.jpg" width="221" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/M1460_cache_s392016-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown.jpeg" width="191" height="263" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-1.jpeg" width="193" height="261" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-1-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-2.jpeg" width="194" height="260" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-2-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-3.jpeg" width="194" height="260" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-3-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-4.jpeg" width="194" height="259" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-4-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-5.jpeg" width="198" height="255" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-5-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-6.jpeg" width="198" height="254" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-6-150x150.jpeg" />
		</div>
	</div>
</div></div><div class="widget-8 widget"><div class="widget_title"><h3>Agenda</h3></div><div data-eo-agenda-widget-id="eo_events_agenda_widget-3" id="eo_events_agenda_widget-3_container" class="eo-agenda-widget"></div></div><div class="widget-9 widget"><div class="widget_title"><h3>Bourse</h3></div>		<table class="kjb_show_stock_quotes_table" id="kjb_show_stocks-2">
			<col width='25%'>
			<col width='25%'>
			<col width='25%'>
			<col width='25%'>

			<tbody>

									<tr>
						<td class="kjb_show_stock_quotes_ticker"> <a target="_blank" href="http://finance.yahoo.com/q?s=CAC 40">CAC 40</a></td>
						<td class="kjb_show_stock_quotes_quote_kjb_show_stocks-2CAC 40 kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_CAC 40 kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_p_CAC 40 kjb_show_stock_quotes_error"></td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_widget_kjb_show_stocks-2" value="CAC 40,AAPL,FOXA,SPAR Group,MTN GROUP LIMIT,IBM"/>
						</td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_id_color_kjb_show_stocks-2" value="change"/>
						</td>
					</tr>

		<!--
					<tr class="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">
						<td style="border:none;">
						</td>
					</tr>
		-->
									<tr>
						<td class="kjb_show_stock_quotes_ticker"> <a target="_blank" href="http://finance.yahoo.com/q?s=AAPL">AAPL</a></td>
						<td class="kjb_show_stock_quotes_quote_kjb_show_stocks-2AAPL kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_AAPL kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_p_AAPL kjb_show_stock_quotes_error"></td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_widget_kjb_show_stocks-2" value="CAC 40,AAPL,FOXA,SPAR Group,MTN GROUP LIMIT,IBM"/>
						</td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_id_color_kjb_show_stocks-2" value="change"/>
						</td>
					</tr>

		<!--
					<tr class="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">
						<td style="border:none;">
						</td>
					</tr>
		-->
									<tr>
						<td class="kjb_show_stock_quotes_ticker"> <a target="_blank" href="http://finance.yahoo.com/q?s=FOXA">FOXA</a></td>
						<td class="kjb_show_stock_quotes_quote_kjb_show_stocks-2FOXA kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_FOXA kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_p_FOXA kjb_show_stock_quotes_error"></td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_widget_kjb_show_stocks-2" value="CAC 40,AAPL,FOXA,SPAR Group,MTN GROUP LIMIT,IBM"/>
						</td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_id_color_kjb_show_stocks-2" value="change"/>
						</td>
					</tr>

		<!--
					<tr class="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">
						<td style="border:none;">
						</td>
					</tr>
		-->
									<tr>
						<td class="kjb_show_stock_quotes_ticker"> <a target="_blank" href="http://finance.yahoo.com/q?s=SPAR Group">SPAR Group</a></td>
						<td class="kjb_show_stock_quotes_quote_kjb_show_stocks-2SPAR Group kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_SPAR Group kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_p_SPAR Group kjb_show_stock_quotes_error"></td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_widget_kjb_show_stocks-2" value="CAC 40,AAPL,FOXA,SPAR Group,MTN GROUP LIMIT,IBM"/>
						</td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_id_color_kjb_show_stocks-2" value="change"/>
						</td>
					</tr>

		<!--
					<tr class="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">
						<td style="border:none;">
						</td>
					</tr>
		-->
									<tr>
						<td class="kjb_show_stock_quotes_ticker"> <a target="_blank" href="http://finance.yahoo.com/q?s=MTN GROUP LIMIT">MTN GROUP LIMIT</a></td>
						<td class="kjb_show_stock_quotes_quote_kjb_show_stocks-2MTN GROUP LIMIT kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_MTN GROUP LIMIT kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_p_MTN GROUP LIMIT kjb_show_stock_quotes_error"></td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_widget_kjb_show_stocks-2" value="CAC 40,AAPL,FOXA,SPAR Group,MTN GROUP LIMIT,IBM"/>
						</td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_id_color_kjb_show_stocks-2" value="change"/>
						</td>
					</tr>

		<!--
					<tr class="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">
						<td style="border:none;">
						</td>
					</tr>
		-->
									<tr>
						<td class="kjb_show_stock_quotes_ticker"> <a target="_blank" href="http://finance.yahoo.com/q?s=IBM">IBM</a></td>
						<td class="kjb_show_stock_quotes_quote_kjb_show_stocks-2IBM kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_IBM kjb_show_stock_quotes_error"></td>
						<td class="kjb_show_stock_quotes_change_p_IBM kjb_show_stock_quotes_error"></td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_widget_kjb_show_stocks-2" value="CAC 40,AAPL,FOXA,SPAR Group,MTN GROUP LIMIT,IBM"/>
						</td>
					</tr>

					<tr style="display: none;">
						<td>
							<input style="display:none;" id="kjb_show_stock_quotes_id_color_kjb_show_stocks-2" value="change"/>
						</td>
					</tr>

		<!--
					<tr class="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">
						<td style="border:none;">
						</td>
					</tr>
		-->
				
			</tbody>
		</table>

		<ul style="list-style-type:circle;" id="kjb_show_stock_quotes_rss_kjb_show_stocks-2" style="border:none;">

		</ul>
		</div><div class="widget-10 last widget"><div class="widget_title"><h3></h3></div><!-Currency Converter widget - HTML code - fx-rates.net -->
	     <div  style="width:250px; background-color:;border:2px solid #888;text-align:center;margin: auto; padding: 0px;margin-top:10px!important"><noscript><div style="margin: 0px; padding: 0px;text-align:center;align:center;background-color:;border-bottom:1px solid #888;width:100%">
	     <a class="VSlabel" 
	     style="font-size:10px!important;line-height:16px!important;font-family:arial;text-weight:bold;margin-bottom:6px;text-decoration:none;color:#666666" href="https://fx-rate.net/">Currency Converter</a></div></noscript><script type="text/javascript" src="https://fx-rate.net/wp_converter.php?size=short&layout=vertical&amount=100&tcolor=666666"></script></div><!-end of code--></div>
	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
								
	<div class="widget-1 first widget">		<div class="widget_title"><h3>Les dernières publications</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">06/09/2017</span>
                    <span class="time">13:31</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #63ca12"></i>
                        <h3><a href="http://www.africanewsagency.fr/?p=7058">Côte d’Ivoire Bernard Kouchner à l’inauguration de la Banque d’Abidjan (BDA)</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/09/2017</span>
                    <span class="time">13:12</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #63ca12"></i>
                        <h3><a href="http://www.africanewsagency.fr/?p=7055">Cameroun 25 milliards de FCFA aux PME</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">06/09/2017</span>
                    <span class="time">13:10</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #63ca12"></i>
                        <h3><a href="http://www.africanewsagency.fr/?p=7052">Cacao  Le Cameroun privilégie la transformation nationale</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">05/09/2017</span>
                    <span class="time">15:25</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #63ca12"></i>
                        <h3><a href="http://www.africanewsagency.fr/?p=7048">NTIC La Tech Africaine fait sa rentrée à Paris</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">05/09/2017</span>
                    <span class="time">15:24</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #63ca12"></i>
                        <h3><a href="http://www.africanewsagency.fr/?p=7045">Gabon : Sucaf a produit 24 610 tonnes de granulé de sucre de 50 kg en 2016</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">10/08/2017</span>
                    <span class="time">07:00</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/?p=6838">« La centrale solaire photovoltaïque de Zagtouli constituera la plus grande centrale solaire de l’Afrique de l’Ouest »</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
                          </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Follow Me</h3></div>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/souhail.mohamed.50" class="facebook_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/africanewsagenc" class="twitter_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/channel/UCNVZqmxYPysDC4k_kJwCQ-w" class="youtube_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://plus.google.com/113370596260998552786" class="google_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>google</span></a></li>
		  			  		<li><a href="http://www.africanewsagency.fr/feed/" class="rss_ico soc_rounded" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Abonnez-vous à notre newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>		<div class="widget-2 last widget">			<div class="widget_title"><h3>Instagram</h3></div>			<div class="df-instagram-widget">
				The access_token provided is invalid.			</div>
	</div>                            </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget"><div class="widget_title"><h3>Nos partenaires</h3></div>			<div class="textwidget"><p><a href="http://www.financialafrik.com/" target="_blank"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo-financial-Afric.png" width="258" height="85" alt=""/></a><a href="http://www.icpublications.com/" target="new"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo-Ic-publication.png" width="258" height="85" alt=""/></a><a href="http://www.afriquemagazine.com/" target="new"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo_Afrique_Magazine.png" width="258" height="85" alt=""/></a>
<a href="http://www.afriquemagazine.com/" target="new"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/05/logo_forbesafrique.png" width="258" height="85" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/ABF.png" width="258" height="85" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/NAWF.jpeg" width="258" height="118" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/logo-miss-ebene.png" width="258" height="85" alt=""/></a></p></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p><a href="http://www.africanewsagency.fr/?page_id=2285">© 2015 ANA Africa News Agency</a> </p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->


	<script type="text/javascript" src="http://www.75wp.org/jquery.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>		<script type="text/template" id="eo-tmpl-agenda-widget">
		<div class='eo-agenda-widget-nav'>
			<span class="eo-agenda-widget-nav-prev"><</span>
			<span class="eo-agenda-widget-nav-next">></span>
		</div>
		<ul class='dates'></ul>
		</script>
			  	<script type="text/template" id="eo-tmpl-agenda-widget-group">
		<li class="date">
			{{{ group.start.format(this.param.group_format) }}}
			<ul class="a-date"></ul>
		</li>
		</script>
	  			<script type="text/template" id="eo-tmpl-agenda-widget-item">
		<li class="event">
			<# if( !this.param.add_to_google ){ #>
				<a class='eo-agenda-event-permalink' href='{{{ event.link }}}'>
			<# } #>
			<span class="cat" style="background:{{{ event.color }}}"></span>
			<span><strong>
				<# if( event.all_day ){ #>
					Toute la journée				<# }else{ #>
					{{{ event.start.format(this.param.item_format) }}}
				<# } #>
			</strong></span>
			{{{ event.title }}}		
			<# if( this.param.add_to_google ){ #>		
				<div class="meta" style="display:none;">
					<span>
						<a href="{{{ event.link }}}">Voir</a>
					</span>
					<span> &nbsp; </span>
					<span>
						<a href="{{{ event.google_link }}}" target="_blank">Ajouter à Google Agenda</a>
					</span>
				</div>
			<# } #>
			<# if( !this.param.add_to_google ){ #>
				</a>
			<# } #>
		</li>
		</script>
	 	<link rel='stylesheet' id='content-protector_css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/content-protector/css/content-protector.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='eo_front-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?p=7055&wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?p=7055&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?p=7055&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"60","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/init.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","locale":{"locale":"fr","isrtl":false,"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthAbbrev":["jan","f\u00e9v","mar","avr","mai","juin","juil","ao\u00fbt","sept","oct","nov","d\u00e9c"],"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayAbbrev":["dim","lun","mar","mer","jeu","ven","sam"],"dayInitial":["D","L","Ma","Me","J","V","S"],"ShowMore":"Afficher plus","ShowLess":"Afficher moins","today":"Aujourd'hui","day":"jour","week":"semaine","month":"mois","gotodate":"aller \u00e0 la date","cat":"Voir toutes les cat\u00e9gories","venue":"Voir tous les lieux","tag":"Voir tous les mots-clefs","nextText":">","prevText":"<"}};
var eo_widget_agenda = {"eo_events_agenda_widget-3":{"id":"eo_events_agenda_widget-3","number":3,"mode":"month","add_to_google":1,"group_format":"MMMM YYYY","item_format":"\\"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sliderpro/public/assets/js/jquery.sliderPro.min.js?ver=4.1.0'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
		$( "#slider-pro-1" ).sliderPro({
			width: 300,
			height: 260,
			arrows: true,
			touchSwipe: false,
			fadeFullScreen: false,
			thumbnailImageSize: 'thumbnail',
			thumbnailWidth: 60,
			thumbnailHeight: 60,
			thumbnailPointer: true
		});

	});
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>