<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Coopératives, Prochaine étape, la certification | ANA - Africa News Agency</title>

<link rel="stylesheet" href="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.7.1" type="text/css" media="all" />

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://africane.cluster013.ovh.net/fr/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.africanewsagency.fr/feed/" title="ANA - Africa News Agency latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.africanewsagency.fr/comments/feed/" title="ANA - Africa News Agency latest comments" />
		<link rel="pingback" href="http://www.africanewsagency.fr/fr/xmlrpc.php" />

		          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','1HlaekXlyx1515933506');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
	  <link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Flux" href="http://www.africanewsagency.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Flux des commentaires" href="http://www.africanewsagency.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Coopératives, Prochaine étape, la certification Flux des commentaires" href="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='angelleye-express-checkout-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/paypal-for-woocommerce/assets/css/angelleye-express-checkout.css?ver=1.4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/normalize.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/weather.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.africanewsagency.fr/fr/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://africane.cluster013.ovh.net/fr/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"fr":"http:\/\/www.africanewsagency.fr\/2018\/07\/cooperatives-prochaine-etape-la-certification\/","en":"http:\/\/www.africanewsagency.fr\/2018\/07\/cooperatives-prochaine-etape-la-certification\/?lang=en","ar":"http:\/\/www.africanewsagency.fr?lang=ar"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=2.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.africanewsagency.fr/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.africanewsagency.fr/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Africa Singapore Business Forum 2018 Promouvoir les échanges d&#8217;affaires entre l&#8217;Afrique et l&#8217;Asie' href='http://www.africanewsagency.fr/2018/07/africa-singapore-business-forum-2018-promouvoir-les-echanges-daffaires-entre-lafrique-et-lasie/' />
<meta name="generator" content="WordPress 4.1.3" />
<meta name="generator" content="WooCommerce 2.3.8" />
<link rel='shortlink' href='http://www.africanewsagency.fr/?p=10547' />

<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87925499-1', 'auto');
  ga('send', 'pageview');

</script>	
	<!-- Olympus Google Fonts CSS -->
	<style>
						
		/* Advanced Settings */

																			</style>
	<!-- Olympus Google Fonts CSS -->
	<script type="text/javascript">var icl_lang = 'fr';var icl_home = 'http://www.africanewsagency.fr';</script>
<script type="text/javascript" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.7.1 stt:4,1,5;0" />
<link rel="alternate" hreflang="en-US" href="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/?lang=en" />
<link rel="stylesheet" href="http://www.africanewsagency.fr/fr/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><!--[if lte IE 9]><script src="http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><!-- Content Protector plugin v. 2.11 CSS -->
<style type="text/css">
    div.content-protector-access-form {
     padding: px;       border-style: ;         border-width: px;     border-radius: px;    }

    input.content-protector-form-submit {
        }

    div.content-protector-correct-password {
             font-weight: 400;}

    div.content-protector-incorrect-password {
             font-weight: 400;}

    div.content-protector-ajaxLoading {
             font-weight: 400;}

    div.content-protector-form-instructions {
             font-weight: 400;}
</style>
            <style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-10547 single-format-standard woocommerce-demo-store">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta --> 
            <div class="header_meta">
                <div class="container">
																										<!-- Top menu -->
	                    <nav class="top_navigation" role="navigation">
	                        <span class="top_navigation_toggle"><i class="fa fa-reorder"></i></span>
	                        <div class="menu-trendyblog-top-menu-fr-container"><ul class="menu" rel="Top Menu"><li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="http://www.africanewsagency.fr/archives/">Archives</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.africanewsagency.fr/a-propos/">A propos</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://www.africanewsagency.fr/contact/">Contact</a></li>
		
									<li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a>
		                                <div class="sub-search">
		                                    <form  method="get" action="http://www.africanewsagency.fr">
		                                        <input type="search" placeholder="Recherche..." name="s" id="s">
		                                        <input type="submit" value="Recherche">
		                                    </form>
		                                </div>
		                            </li></ul></div>	                    </nav>
	                    <!-- End Top menu -->
						
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main center_header">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.africanewsagency.fr"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/05/ANA-Logo-p.jpg" alt="ANA &#8211; Africa News Agency" /></a>
											</div>
					<!-- End Logo -->
                   
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-510" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.africanewsagency.fr/">Accueil</a></li>
<li id="menu-item-511" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/actualite/">Actualité</a></li>
<li id="menu-item-512" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.africanewsagency.fr/category/edito/">L&#8217;édito</a></li>
<li id="menu-item-514" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li>
<li id="menu-item-1993" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/reportages/">Reportages</a></li>
<li id="menu-item-8946" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li>
<li id="menu-item-516" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/parcours/">Parcours</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.africanewsagency.fr">Home</a></li> <li><a href="http://www.africanewsagency.fr/category/edito/">L'editorial</a></li><li>Coopératives, Prochaine étape, la certification</li></ul>
												            <!-- Post -->
            <article class="post-10547 post type-post status-publish format-standard has-post-thumbnail hentry category-edito tag-cooperative-aboghlou tag-cooperatives tag-ourika tag-rochdale-society">
				    <!-- Media -->
    <div class="entry_media">
	                <!-- Content slider -->
            <div class="content_slider">
                <ul>
                		                    <!-- Item -->
	                    <li>
					        	
					        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/07/Members-of-the-Aboghlou-Women’s-Cooperative-in-the-Ourika-Valley-Morocco.-photo-by-the-High-Atlas-Foundation.jpeg-1900x700_c.png" alt="Coopératives, Prochaine étape, la certification">
					        	                    </li><!-- End Item -->
                		                    <!-- Item -->
	                    <li>
					        	
					        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/07/Members-of-the-Izourane-Ouargane-Women’s-Cooperative-in-Essaouira-process-argan.Photo-by-the-High-Atlas-Foundation.jpeg1-1900x700_c.jpg" alt="Coopératives, Prochaine étape, la certification">
					        	                    </li><!-- End Item -->
                		                    <!-- Item -->
	                    <li>
					        	
					        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/07/The-Aboghlou-Women’s-Cooperative-at-work-drying-calendula-flowers.Photo-by-the-High-Atlas-Foundation.jpeg-1900x700_c.jpg" alt="Coopératives, Prochaine étape, la certification">
					        	                    </li><!-- End Item -->
                	                </ul>
            </div><!-- End Content slider -->
            </div>
    <!-- End Media -->
				<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-picture-o"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.africanewsagency.fr/2018/07/">
										26 juillet 2018									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.africanewsagency.fr/author/ana/" title="Articles par ANA" rel="author" class="article-meta-data"><i class="fa fa-user"></i>ANA</a>	                            </span>
	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Coopératives, Prochaine étape, la certification</h1>
 									
							<p><strong>Le succès des coopératives dans le développement durable, la création de richesse et la réduction de la pauvreté donne beaucoup d&#8217;espoir pour un avenir équitable. Au même titre que nous encourageons les coopératives, il est important de connaître et de comprendre comment elles fonctionnent.</strong><span id="more-10547"></span></p>
<h5><strong>Par Amy Zhang*</strong></h5>
<p>Les coopératives sont largement basées sur la Rochdale Society en 1844, au Royaume-Uni. À une époque où les conditions de travail étaient terribles avec de bas salaires, ce groupe de pauvres tisserands anglais a lutté pour acheter des produits de base, comme la farine. Sans un riche donateur capitaliste, les membres ont mis tous leur argent en commun pour acheter collectivement les produits de première nécessité. Leur contribution leur a valu d’avoir leur mot à dire dans la gestion de l&#8217;association et une répartition équitable des bénéfices nets.</p>
<p>En tant que première coopérative avec un grand succès, ils en ont inspiré d’autres. De plus, les coopératives ont été un modèle pour que les communautés se rassemblent et s’entraident en vue de sortir de la pauvreté grâce à des pratiques démocratiques. Selon l&#8217;Alliance coopérative internationale (ICA) aujourd&#8217;hui, elles doivent suivre sept règles :</p>
<ul>
<li>Adhésion volontaire et ouverte : toute personne pouvant en bénéficier et contribuer peut s&#8217;y joindre.</li>
<li>Contrôle démocratique des membres : les membres participent à la politique et à la prise de décision.</li>
<li>Participation économique des membres : les membres contribuent et gèrent le capital, la propriété commune de la coopérative.</li>
<li>Autonomie et indépendance : les membres contrôlent la coopérative dans le cadre d&#8217;accords avec d&#8217;autres organisations, gouvernements ou donateurs externes.</li>
<li>Éducation, formation et information : les coopératives donnent aux membres des compétences de vie et de travail.</li>
<li>Coopération entre coopératives : les coopératives doivent s&#8217;autonomiser.</li>
<li>Préoccupation pour la communauté : les membres développent durablement leurs communautés.</li>
</ul>
<p>Les coopératives se sont montrées prometteuses pour développer leurs économies locales. Ils produisent les approvisionnements et récoltent les récompenses, prenant des décisions qui bénéficient globalement à tous. Ils agissent comme un moteur économique dans la construction de la démocratie et de la société civile, aidant les communautés à articuler leurs besoins. Ils permettent aux gens de rivaliser collectivement sur les marchés et d&#8217;élever individuellement leur rôle dans l&#8217;économie et la société.</p>
<p>Au Maroc, le modèle le plus familier aux Occidentaux sont les coopératives de femmes. Les femmes rurales ont exprimé le désir de travailler, de gagner de l&#8217;argent et de prendre des décisions. En exportant des produits artisanaux et des produits équitables, elles reçoivent des revenus là où elles étaient auparavant marginalisées, non qualifiées et reléguées dans des rôles ménagers. Par exemple, dans la vallée de l&#8217;Ourika, la coopérative Aboghlou fabrique du couscous et d&#8217;autres produits séchés. Ces 32 femmes ont obtenu le capital nécessaire pour cultiver des plants d&#8217;amandes pour les familles et les écoles. En 2017, ils ont également récolté et traité 60 kg de fleurs de calendula, en vendant à des sociétés comme L&#8217;Oréal.</p>
<p>Les entreprises internationales sont fières de soutenir ces coopératives et d&#8217;affirmer leur consumérisme éthique. Cela a été une véritable aubaine pour l&#8217;économie. De plus, des coopératives marocaines comme la coopérative des femmes Izourane Ouargane produisent et vendent de l&#8217;huile d&#8217;argan. En gérant une entreprise et en négociant avec des sociétés de cosmétiques occidentales, les femmes gagnent et partagent à la fois le profit et le respect. Elles apprennent par l&#8217;expérience, devenant plus confiantes sur la façon de gérer une entreprise.</p>
<p>Cependant, les coopératives sont menacées par les imposteurs et l&#8217;incertitude. Les étrangers qui viennent au Maroc veulent soutenir les coopératives de femmes et acheter leurs produits, mais ils s&#8217;inquiètent des entreprises hypocrites qui abusent de l&#8217;étiquette pour les tromper. Leur préoccupation réside dans les pièges touristiques où les femmes n&#8217;ont qu&#8217;un rôle figuratif, comme trier publiquement les produits d&#8217;argan, mais n&#8217;ont pas leur juste part de contrôle ou de profit. Ils savent que des intermédiaires indignes de confiance exploitent leur sympathie pour le développement et l&#8217;autonomisation des femmes.</p>
<p>Il existe une large asymétrie de l&#8217;information de marché au Maroc, en particulier pour les touristes. Les vendeurs ont toujours l&#8217;avantage de connaître la valeur réelle de leurs produits, et dans les souks, les produits sont rarement étiquetés, évalués ou autrement étiquetés de manière incohérente. Les sections locales auraient plus d&#8217;expertise dans la recherche de matériaux de qualité à partir d&#8217;arnaques, mais les étrangers sont plus méfiants. Les touristes recherchent toujours l&#8217;authenticité dans leurs nouvelles expériences, et veulent une preuve de légitimité.</p>
<p>En conséquence, il faut une vérification internationale pour les coopératives. Tout comme les produits doivent satisfaire à une norme pour être certifiés biologiquement, les entreprises qui prétendent être des coopératives doivent respecter une norme d&#8217;utilisation du label. L&#8217;ICA a lancé la Marque Coopérative en 2013, pour souligner la viabilité de la structure coopérative en tant que professionnel. Une expansion de cela pourrait marquer les coopératives d&#8217;éthique et de développement. L&#8217;Office marocain du développement de la coopération dispose d&#8217;un formulaire permettant aux coopératives de s&#8217;enregistrer, mais cette information n&#8217;est pas facilement ou ostensiblement disponible sur les produits. Les coopératives qui prétendent aider les femmes devraient être examinées et être reconnues sur le plan mondial.</p>
<p>Les coopératives ont tellement de potentiel pour sortir de façon durable les populations de la pauvreté. Elles peuvent faire passer les populations de l’agriculture de subsistance au commerce international, rassembler les communautés pour capitaliser leurs sur parts des ressources et améliorer leurs niveaux de vie. Cependant, elles ont besoin d’aide. Les coopératives ont besoin d’assistance dans la facilitation du dialogue et la certification sur une norme internationale. Les coopératives sont fondées sur la confiance entre leurs membres et le monde extérieur. Pendant que nous les célébrons ainsi que toutes les bonnes choses qu’elles ont faites cette semaine, soutenons-les également.</p>
<hr />
<h5><strong>*Amy Zhang est stagiaire à la Fondation du Haut Atlas à Marrakech et étudiante à l&#8217;Université de Virginie, elle réalise une étude sur l’économie du Moyen-Orient.</strong></h5>
	
												</div>
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        		            <!-- Entry tags -->
	            <div class="entry_tags">
	                <span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.africanewsagency.fr/tag/cooperative-aboghlou/">coopérative Aboghlou</a><a href="http://www.africanewsagency.fr/tag/cooperatives/">Coopératives</a><a href="http://www.africanewsagency.fr/tag/ourika/">Ourika</a><a href="http://www.africanewsagency.fr/tag/rochdale-society/">Rochdale Society</a>	            </div><!-- End Entry tags -->
                        	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categorie</span>
					<a href="http://www.africanewsagency.fr/category/edito/">L'editorial</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Partager cet article:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" data-via="" data-text="Coopératives, Prochaine étape, la certification" data-sharetip="Partager sur Twitter !" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" data-url="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" data-url="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" data-sharetip="Partager sur Facebook !" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur Google+ !" href="https://plus.google.com/share?url=http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
                <p>0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur Pinterest !" href="http://pinterest.com/pin/create/button/?url=http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/&media=http://www.africanewsagency.fr/fr/wp-content/uploads/2018/07/Members-of-the-Izourane-Ouargane-Women’s-Cooperative-in-Essaouira-process-argan.Photo-by-the-High-Atlas-Foundation.jpeg1.jpg&description=Coopératives, Prochaine étape, la certification" data-url="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur LinkedIn !" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/&title=Coopératives, Prochaine étape, la certification" data-url="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
                <p class="count-number count">0</p>
            </li>
        </ul>
    </div>
	
					

																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Vous pourriez aussi aimer</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/2014/06/for-a-new-approach-in-us-africa-relations/" style="background-color: #d298c1"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/2014/06/for-a-new-approach-in-us-africa-relations/">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/05/94a02b_6fdcf236974e47e9969975d967719949.jpeg_srz_p_269_336_75_22_0.50_1.20_0-500x500_c.jpg" alt="For a new approach in US-Africa relations" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #d298c1">
									L&#039;editorial								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/2014/06/for-a-new-approach-in-us-africa-relations/">For a new approach in US-Africa relations</a></h4>
						<p>US President Barack Obama is fully engaged in building his legacy, as he enters the final two years of his second term in office. And as his recent speeches indicate</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/2015/01/la-parole-a-un-algerien/" style="background-color: #d298c1"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/2015/01/la-parole-a-un-algerien/">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/photo-Lucie-Ohana.-Niamey-500x500_c.jpg" alt="La parole à un Algérien" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #d298c1">
									L&#039;editorial								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/2015/01/la-parole-a-un-algerien/">La parole à un Algérien</a></h4>
						<p>Compte tenu de l’actualité en France, ce mois-ci ANA a choisi de donner la parole à un Algérien, l’Algérie ayant été le premier pays touché par le terrorisme islamiste.</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/2014/06/merci-richard-attias/" style="background-color: #d298c1"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/2014/06/merci-richard-attias/">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2014/06/94a02b_038652cb9d5e45b9bbe2dcc79f784344.jpeg_srz_p_253_316_75_22_0.50_1.20_0-500x500_c.jpg" alt="Merci Richard Attias!" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #d298c1">
									L&#039;editorial								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/2014/06/merci-richard-attias/">Merci Richard Attias!</a></h4>
						<p>Quelques heures avant la clôture officielle du New York Forum Africa (NYFA), à Libreville, Richard Attias, concepteur de ce &#8220;Davos africain&#8221;, annonçait de concert avec le chanteur et ex-ministre de</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
																					</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar">
		<div class="widget-1 first widget"><div class="widget_title"><h3>Langues</h3></div><div id="lang_sel"  >
    <ul>
        <li><a href="#" class="lang_sel_sel icl-fr">
                            
            <img  class="iclflag" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr"  title="Français" />                                
            &nbsp;<span  class="icl_lang_sel_current">Français</span></a>                                    
            <ul>
                                <li class="icl-en">          
                    <a rel="alternate" hreflang="en" href="http://www.africanewsagency.fr/2018/07/cooperatives-prochaine-etape-la-certification/?lang=en">
                                    
                    <img  class="iclflag" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English" />&nbsp;                    
                                        <span  class="icl_lang_sel_native">English</span> <span  class="icl_lang_sel_translated"><span  class="icl_lang_sel_native">(</span>Anglais<span  class="icl_lang_sel_native">)</span></span>                    </a>
                </li>
                            </ul>            
             
                    </li>
    </ul>    
</div>
</div><div class="widget-2 widget">
<div id="slider-pro-5" class="slider-pro sp-no-js" style="width: 300px; height: 250px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/pave-300x250.jpg" width="300" height="250" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/assemblees-annuelles-BAD-20171-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/ambassador-hotel-accra1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Ali-Miaoui-Deputy-Chief-Executive-officer-Tunisair1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Ali-Miaoui-Deputy-Chief-Executive-officer-Tunisair.1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Haweya-Mohamed-Afrobytes-300x300.jpg" width="300" height="300" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Mohamed-El-Kettani-PDG-Attijari-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Catherine-Wines-directrice-exécutive-World-Remit1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
	</div>
</div></div><div class="widget-3 widget"><div class="widget_title"><h3>Newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>		
	<div class="widget-4 widget">		<div class="widget_title"><h3>Reportages</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/2018/07/reportage-kenya-ferme-sirwo-le-defi-dune-agriculture-durable/" style="background-color: #e73739"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/2018/07/reportage-kenya-ferme-sirwo-le-defi-dune-agriculture-durable/">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/07/La-ferme-Sirwo-fondée-par-le-businessman-Kiprono-Kittony-se-veut-un-modèle-dagriculture-intégrée.DR_-500x500_c.jpg" alt="Reportage Kenya Ferme Sirwo, le défi d&#8217;une agriculture durable" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/2018/07/reportage-kenya-ferme-sirwo-le-defi-dune-agriculture-durable/">Reportage Kenya Ferme Sirwo, le défi d&#8217;une agriculture durable</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/2018/07/">
	                                        23 juillet 2018	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/2018/05/blockchain-quelles-opportunites-pour-lafrique/" style="background-color: #e73739"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/2018/05/blockchain-quelles-opportunites-pour-lafrique/">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/05/kLab-Rwanda-DR-500x500_c.jpg" alt="Blockchain : quelles opportunités pour l’Afrique ?" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/2018/05/blockchain-quelles-opportunites-pour-lafrique/">Blockchain : quelles opportunités pour l’Afrique ?</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/2018/05/">
	                                        3 mai 2018	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/2018/04/reportage-ouganda-huile-de-palme-cle-dune-croissance-inclusive/" style="background-color: #02cb40"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/2018/04/reportage-ouganda-huile-de-palme-cle-dune-croissance-inclusive/">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/04/En-Ouganda-Bidco-est-présent-sur-toute-la-chaine-de-valeur-_-de-la-plantation-au-marché-en-passant-pa-lusine-et-la-distribution--500x500_c.jpg" alt="Reportage Ouganda Huile de palme, clé d&#8217;une croissance inclusive" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/2018/04/reportage-ouganda-huile-de-palme-cle-dune-croissance-inclusive/">Reportage Ouganda Huile de palme, clé d&#8217;une croissance inclusive</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/2018/04/">
	                                        12 avril 2018	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
      <div class="widget-5 widget"><div class="widget_title"><h3>Nos couvertures</h3></div>
<div id="slider-pro-1" class="slider-pro sp-no-js" style="width: 300px; height: 260px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv04.jpg" width="263" height="287" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv04-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv03.jpg" width="249" height="287" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv03-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv02.jpg" width="250" height="285" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv02-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv01.jpg" width="262" height="284" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv01-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/page_1-233x300.jpg" width="233" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/page_1-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/african-business-anapi-197x300.jpg" width="197" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/african-business-anapi-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/113322-225x300.jpg" width="225" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/113322-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/114892-225x300.jpg" width="225" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/114892-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/AM-B1-INTERNET-106-300x201.png" width="300" height="201" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/AM-B1-INTERNET-106-150x150.png" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/couv-CI-300x201.png" width="300" height="201" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/couv-CI-150x150.png" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images.jpeg" width="196" height="257" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-1.jpeg" width="191" height="265" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-1-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-2.jpeg" width="192" height="262" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-2-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-3.jpeg" width="206" height="245" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-3-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-5.jpeg" width="276" height="183" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-5-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/M1460_cache_s392016-221x300.jpg" width="221" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/M1460_cache_s392016-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown.jpeg" width="191" height="263" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-1.jpeg" width="193" height="261" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-1-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-2.jpeg" width="194" height="260" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-2-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-3.jpeg" width="194" height="260" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-3-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-4.jpeg" width="194" height="259" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-4-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-5.jpeg" width="198" height="255" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-5-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-6.jpeg" width="198" height="254" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-6-150x150.jpeg" />
		</div>
	</div>
</div></div><div class="widget-6 widget"><div class="widget_title"><h3>Vidéos</h3></div>			<div class="textwidget"><iframe width="300" height="225" src="https://www.youtube.com/embed/PBdY2L4szfU?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-7 widget"><div class="widget_title"><h3>Agenda</h3></div><div data-eo-agenda-widget-id="eo_events_agenda_widget-3" id="eo_events_agenda_widget-3_container" class="eo-agenda-widget"></div></div>		
	<div class="widget-8 last widget">		<div class="widget_title"><h3>Videos</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">01/06/2018</span>
                    <span class="time">08:00</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/06/ared-des-kiosques-mobiles-tremplin-pour-lentrepreneuriat-2/">Ared, des kiosques mobiles, tremplin pour l&#8217;entrepreneuriat</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">18/04/2018</span>
                    <span class="time">11:38</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/04/forum-newimages-lafrique-a-lassaut-du-numerique/">Forum NewImages L’Afrique à l’assaut du numérique</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">12/04/2018</span>
                    <span class="time">11:57</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/04/reportage-ouganda-huile-de-palme-cle-dune-croissance-inclusive/">Reportage Ouganda Huile de palme, clé d&#8217;une croissance inclusive</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">12/04/2018</span>
                    <span class="time">11:33</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/04/interview-vimal-shah-ceo-bidco-nous-esperons-conquerir-des-marches-dans-toute-lafrique-dici-2030/">Interview Vimal Shah, CEO BIDCO « Nous espérons conquérir des marchés dans toute l’Afrique d’ici 2030 »</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">05/04/2018</span>
                    <span class="time">13:03</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/04/kigali-une-zone-economique-speciale-dediee-au-made-in-rwanda/">Kigali Une zone économique spéciale dédiée au made in Rwanda</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">14/03/2018</span>
                    <span class="time">11:40</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/interview-je-suis-passionne-par-mon-pays-et-le-business/">Interview «  Je suis passionné par mon pays… et le business  ! »</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">23/02/2018</span>
                    <span class="time">11:13</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #e73739"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/02/reportage-konza-technology-city-la-silicon-valley-kenyane/">Reportage Konza Technology City, la Silicon Valley kenyane</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
      
	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
												                    </div>
                    <div class="col col_3_of_12">
												                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Abonnez-vous à notre newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget"><div class="widget_title"><h3>Nos partenaires</h3></div>			<div class="textwidget"><p><a href="http://www.financialafrik.com/" target="_blank"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo-financial-Afric.png" width="258" height="85" alt=""/></a><a href="http://www.icpublications.com/" target="new"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo-Ic-publication.png" width="258" height="85" alt=""/></a><a href="http://www.afriquemagazine.com/" target="new"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo_Afrique_Magazine.png" width="258" height="85" alt=""/></a>
<a href="http://www.afriquemagazine.com/" target="new"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/05/logo_forbesafrique.png" width="258" height="85" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/ABF.png" width="258" height="85" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/NAWF.jpeg" width="258" height="118" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/logo-miss-ebene.png" width="258" height="85" alt=""/></a></p></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p><a href="http://www.africanewsagency.fr/?page_id=2285">© 2015 ANA Africa News Agency</a> </p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->


	<p class="demo_store">This is a demo store for testing purposes &mdash; no orders shall be fulfilled.</p><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>		<script type="text/template" id="eo-tmpl-agenda-widget">
		<div class='eo-agenda-widget-nav'>
			<span class="eo-agenda-widget-nav-prev"><</span>
			<span class="eo-agenda-widget-nav-next">></span>
		</div>
		<ul class='dates'></ul>
		</script>
			  	<script type="text/template" id="eo-tmpl-agenda-widget-group">
		<li class="date">
			{{{ group.start.format(this.param.group_format) }}}
			<ul class="a-date"></ul>
		</li>
		</script>
	  			<script type="text/template" id="eo-tmpl-agenda-widget-item">
		<li class="event">
			<# if( !this.param.add_to_google ){ #>
				<a class='eo-agenda-event-permalink' href='{{{ event.link }}}'>
			<# } #>
			<span class="cat" style="background:{{{ event.color }}}"></span>
			<span><strong>
				<# if( event.all_day ){ #>
					Toute la journée				<# }else{ #>
					{{{ event.start.format(this.param.item_format) }}}
				<# } #>
			</strong></span>
			{{{ event.title }}}		
			<# if( this.param.add_to_google ){ #>		
				<div class="meta" style="display:none;">
					<span>
						<a href="{{{ event.link }}}">Voir</a>
					</span>
					<span> &nbsp; </span>
					<span>
						<a href="{{{ event.google_link }}}" target="_blank">Ajouter à Google Agenda</a>
					</span>
				</div>
			<# } #>
			<# if( !this.param.add_to_google ){ #>
				</a>
			<# } #>
		</li>
		</script>
	 	<link rel='stylesheet' id='content-protector_css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/content-protector/css/content-protector.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='eo_front-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.africanewsagency.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"60","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/init.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card.","enable_in_context_checkout_flow":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=2.3.8'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","locale":{"locale":"fr","isrtl":false,"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthAbbrev":["jan","f\u00e9v","mar","avr","mai","juin","juil","ao\u00fbt","sept","oct","nov","d\u00e9c"],"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayAbbrev":["dim","lun","mar","mer","jeu","ven","sam"],"dayInitial":["D","L","Ma","Me","J","V","S"],"ShowMore":"Afficher plus","ShowLess":"Afficher moins","today":"Aujourd'hui","day":"jour","week":"semaine","month":"mois","gotodate":"aller \u00e0 la date","cat":"Voir toutes les cat\u00e9gories","venue":"Voir tous les lieux","tag":"Voir tous les mots-clefs","nextText":">","prevText":"<"}};
var eo_widget_agenda = {"eo_events_agenda_widget-3":{"id":"eo_events_agenda_widget-3","number":3,"mode":"day","add_to_google":1,"group_format":"MMMM YYYY","item_format":"\\"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sliderpro/public/assets/js/jquery.sliderPro.min.js?ver=4.1.0'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
		$( "#slider-pro-5" ).sliderPro({
			width: 300,
			height: 250,
			imageScaleMode: 'exact',
			autoHeight: true,
			thumbnailImageSize: 'thumbnail'
		});

		$( "#slider-pro-1" ).sliderPro({
			width: 300,
			height: 260,
			arrows: true,
			touchSwipe: false,
			fadeFullScreen: false,
			thumbnailImageSize: 'thumbnail',
			thumbnailWidth: 60,
			thumbnailHeight: 60,
			thumbnailPointer: true
		});

	});
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l&#039;utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>