<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique | ANA - Africa News Agency</title>

<link rel="stylesheet" href="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.7.1" type="text/css" media="all" />

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://africane.cluster013.ovh.net/fr/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.africanewsagency.fr/feed/" title="ANA - Africa News Agency latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.africanewsagency.fr/comments/feed/" title="ANA - Africa News Agency latest comments" />
		<link rel="pingback" href="http://www.africanewsagency.fr/fr/xmlrpc.php" />

		          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','1HlaekXlyx1515933506');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
	  <link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Flux" href="http://www.africanewsagency.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Flux des commentaires" href="http://www.africanewsagency.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ANA - Africa News Agency &raquo; Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique Flux des commentaires" href="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/normalize.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/weather.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.africanewsagency.fr/fr/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/style.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://africane.cluster013.ovh.net/fr/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/themes\/trendyblog-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a957b64e28d380013fe538f'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"fr","languageUrls":{"fr":"http:\/\/www.africanewsagency.fr\/2018\/03\/13\/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique\/","en":"http:\/\/www.africanewsagency.fr?lang=en","ar":"http:\/\/www.africanewsagency.fr?lang=ar"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.africanewsagency.fr","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=2.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.africanewsagency.fr/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.africanewsagency.fr/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coopération Sud-Sud: 1000 milliards de dollars US pour développer l’énergie solaire' href='http://www.africanewsagency.fr/2018/03/12/cooperation-sud-sud-1000-milliards-de-dollars-us-pour-developper-lenergie-solaire/' />
<meta name="generator" content="WordPress 4.1.3" />
<meta name="generator" content="WooCommerce 2.3.8" />
<link rel='shortlink' href='http://www.africanewsagency.fr/?p=9542' />

<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87925499-1', 'auto');
  ga('send', 'pageview');

</script>	
	<!-- Olympus Google Fonts CSS -->
	<style>
						
		/* Advanced Settings */

																			</style>
	<!-- Olympus Google Fonts CSS -->
	<script type="text/javascript">var icl_lang = 'fr';var icl_home = 'http://www.africanewsagency.fr';</script>
<script type="text/javascript" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.7.1 stt:4,1,5;0" />

<!-- WP Simple Shopping Cart plugin v4.3.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><!--[if lte IE 9]><script src="http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]--><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-9542 single-format-standard woocommerce-demo-store">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta --> 
            <div class="header_meta">
                <div class="container">
																										<!-- Top menu -->
	                    <nav class="top_navigation" role="navigation">
	                        <span class="top_navigation_toggle"><i class="fa fa-reorder"></i></span>
	                        <div class="menu-trendyblog-top-menu-fr-container"><ul class="menu" rel="Top Menu"><li id="menu-item-820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="http://www.africanewsagency.fr/archives/">Archives</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.africanewsagency.fr/a-propos/">A propos</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://www.africanewsagency.fr/contact/">Contact</a></li>
		
									<li class="search_icon_form"><a href="javascript:voiud(0);"><i class="fa fa-search"></i></a>
		                                <div class="sub-search">
		                                    <form  method="get" action="http://www.africanewsagency.fr">
		                                        <input type="search" placeholder="Recherche..." name="s" id="s">
		                                        <input type="submit" value="Recherche">
		                                    </form>
		                                </div>
		                            </li></ul></div>	                    </nav>
	                    <!-- End Top menu -->
						
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main center_header">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.africanewsagency.fr"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/05/ANA-Logo-p.jpg" alt="ANA &#8211; Africa News Agency" /></a>
											</div>
					<!-- End Logo -->
                   
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-510" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.africanewsagency.fr/">Accueil</a></li>
<li id="menu-item-511" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.africanewsagency.fr/category/actualite/">Actualité</a></li>
<li id="menu-item-512" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/edito/">L&#8217;édito</a></li>
<li id="menu-item-514" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/nordsud/">Nord-Sud</a></li>
<li id="menu-item-1993" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/reportages/">Reportages</a></li>
<li id="menu-item-8946" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/dossiermois/">Le dossier du mois</a></li>
<li id="menu-item-516" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.africanewsagency.fr/category/parcours/">Parcours</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.africanewsagency.fr">Home</a></li> <li><a href="http://www.africanewsagency.fr/category/actualite/">Actualité</a></li><li>Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique</li></ul>
												            <!-- Post -->
            <article class="post-9542 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite tag-cote-divoire tag-djarabikan-balafon tag-masa">
				    <!-- Media -->
    <div class="entry_media">
	                <!-- Content slider -->
            <div class="content_slider">
                <ul>
                		                    <!-- Item -->
	                    <li>
					        	
					        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/03/Manu-Dibango-au-Masa-2018-DR-1900x700_c.jpg" alt="Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique">
					        	                    </li><!-- End Item -->
                		                    <!-- Item -->
	                    <li>
					        	
					        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/03/Les-25-ans-du-MASA-DR-1900x700_c.jpg" alt="Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique">
					        	                    </li><!-- End Item -->
                	                </ul>
            </div><!-- End Content slider -->
            </div>
    <!-- End Media -->
				<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-picture-o"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.africanewsagency.fr/2018/03/">
										13 mars 2018									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.africanewsagency.fr/author/ana/" title="Articles par ANA" rel="author" class="article-meta-data"><i class="fa fa-user"></i>ANA</a>	                            </span>
	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique</h1>
 									
							<p><strong>Existe-t-il une industrie ou économie des Arts en Côte d’Ivoire ? Une question au cœur de la 10<sup>ème</sup> édition du MASA, le marché des arts et du spectacle d’Abidjan, qui se tient du 10 au 17 mars dans la capitale ivoirienne. Et pour son 25è anniversaire, la manifestation, qui accueille des groupes africains, européens, américains et asiatiques, planche sur le thème « Quels modèles économiques pour les arts de la scène ? ». Tout un programme….</strong><span id="more-9542"></span></p>
<h5><strong>Par Issiaka N’Guessan, à Abidjan </strong></h5>
<p><strong> </strong></p>
<p>« Le MASA est, pour les arts du spectacle, une plateforme de visibilité, une opportunité offerte aux artistes » rappelle le Directeur de Cabinet du Ministre de la Culture et de la Francophonie, Dembélé Fausséni, et constitue ainsi  la face visible d’une économie culturelle en développement en Côte d’Ivoire.  Et pour sa 10<sup>ème</sup> édition, qui coïncide avec son 25<sup>ème</sup> anniversaire, le Marché des arts et du spectacle d’Abidjan, qui se tient du 10 au 17 mars dans la capitale ivoirienne, a choisi pour thème : « « Quels modèles économiques pour les arts de la scène ? ».</p>
<p><strong>« Le Gouvernement ivoirien travaille sur tous les axes… »</strong></p>
<p>« Le gouvernement ivoirien travaille sur tous les axes, entre lois et réglementations, des efforts sont consentis, assure , Dembélé Fausséni . Il y a eu la réhabilitation du palais de la Culture, le centre culturel Jacques Aka de Bouaké, le centre culturel d’Abobo (Abidjan), la construction de centres culturels intégrés avec toutes les commodités, la formation avec l’INSAAC et les conservatoires sous tutelle du ministère de la Culture et de la Francophonie. » Le dispositif financier bénéficie de deux fonds, le fonds de soutien à la Culture et à la création artistique et le fonds de développement du Cinéma sans oublier le soutien à tous les festivals. « Il faut noter aussi le travail de restructuration du BURIDA (Bureau Ivoirien des droits d’auteur) qui permet aujourd’hui aux artistes de bénéficier de ce dont ils ont droit » poursuit le directeur de cabinet.</p>
<p><strong>« Cette économie n’existe pas »</strong></p>
<p>Un cadre institutionnel mieux adapté aux besoins des artistes… mais pas encore suffisant pour porter l’émergence d’une industrie culturelle. « Cette économie n’existe pas » Georges Kouamé et M.Coulibaly respectivement Managers de groupes artistiques, danses contemporaines avec Yéfimoua pour le premier et Djarabikan Balafon pour le second, par  ailleurs enseignant à l’INSAAC (Institut des arts et de l’action culturelle).</p>
<p>« Quand le MASA est confié à des gens qui ne sont pas du métier, il y a un problème. Il faut des administrateurs culturels, différents des autres administrateurs civils de l’administration publique, pour élaborer une stratégie qui réponde aux besoins de l’artiste, à tout point de vue » recommande Georges Kouamé dont le groupe participe au MASA off, la sélection non officielle, opposée au MASA in avec les groupes officiels retenus.</p>
<p>Pour l’enseignant-artiste, Manager de Djarabikan Balafon, « les ressources de soutien auxquelles on peut recourir pour la création font défaut. La loi votée pour la promotion culturelle est très dormante. Seule la passion motive les efforts de l’artiste, ils sont finalement nombreux à se tourner vers autre chose. L’appui institutionnel fait défaut, on peut donc dire que l’art nourrit l’artiste mais nourrit difficilement l’artiste ivoirien ».</p>
<p><strong>Retombées économiques</strong></p>
<p>En attendant, 50 professionnels du monde artistique, 101 groupes, 25 000 spectateurs sont attendus à Abidjan pour cette grande messe culturelle.  Grand-Bassam, Yamoussoukro, Bouaké et Korhogo ont accueilli cinq jours durant une tournée des festivaliers.  Un tremplin pour l’économie de ces localités de l’intérieur.</p>
<p>« Le MASA 2018, c’est un budget de plus de 800 millions FCFA » assure une source proche des autorités nationales. C’est surtout le secteur de l’hôtellerie, du transport urbain et de la restauration qui tire le meilleur profit de ce rendez-vous culturel.</p>
<p>Chantal Nabaléma, chargée de communication du comité d’organisation confirme. « Nous avons une dizaine de réceptifs hôteliers, le transport, pas gratuit assuré par la Sotra et des compagnies de location privée de véhicules. Une bonne partie est logée à la cité de l’INJS à Marcory mais à dire vrai nous n’avons pas fait de prévisions sur les retombées économiques du MASA, lesquelles sont tout de même bien visibles pour la Côte d’Ivoire » . Quant aux artistes, le débat reste ouvert…</p>
<hr />
<p>&nbsp;</p>
<h5><strong>Par Issiaka N’Guessan, à Abidjan</strong></h5>
	
												</div>
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        		            <!-- Entry tags -->
	            <div class="entry_tags">
	                <span><i class="fa fa-tags"></i> Tags</span>
					<a href="http://www.africanewsagency.fr/tag/cote-divoire/">cote d'ivoire</a><a href="http://www.africanewsagency.fr/tag/djarabikan-balafon/">Djarabikan Balafon</a><a href="http://www.africanewsagency.fr/tag/masa/">MASA</a>	            </div><!-- End Entry tags -->
                        	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categorie</span>
					<a href="http://www.africanewsagency.fr/category/actualite/">Actualité</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Partager cet article:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" data-via="" data-text="Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique" data-sharetip="Partager sur Twitter !" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" data-url="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" data-url="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" data-sharetip="Partager sur Facebook !" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur Google+ !" href="https://plus.google.com/share?url=http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
                <p>0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur Pinterest !" href="http://pinterest.com/pin/create/button/?url=http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/&media=http://www.africanewsagency.fr/fr/wp-content/uploads/2018/03/Les-25-ans-du-MASA-DR.jpg&description=Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique" data-url="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
                <p class="count-number count">0</p>
            </li>
            <li>
                <a data-sharetip="Partager sur LinkedIn !" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/&title=Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique" data-url="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
                <p class="count-number count">0</p>
            </li>
        </ul>
    </div>
	
					

																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Vous pourriez aussi aimer</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/2017/09/12/revolution-verte-les-promesses-dabidjan/" style="background-color: #005494"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/2017/09/12/revolution-verte-les-promesses-dabidjan/">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/p-500x500_c.png" alt="Révolution verte Les promesses d’Abidjan" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #005494">
									Actualité								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/2017/09/12/revolution-verte-les-promesses-dabidjan/">Révolution verte Les promesses d’Abidjan</a></h4>
						<p>Par la rédaction  Au terme de la 7e édition du Forum sur la révolution verte en Afrique, qui s&#8217;est tenue du 4 au 8 septembre à Abidjan, en Côte d’Ivoire, considérée comme</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/2016/10/28/maroc-lindustrie-ferroviaire-sur-les-rails/" style="background-color: #005494"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/2016/10/28/maroc-lindustrie-ferroviaire-sur-les-rails/">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/ONCF-TGV-1_jpg-500x500_c.jpg" alt="Maroc L&#8217;industrie ferroviaire sur les rails" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #005494">
									Actualité								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/2016/10/28/maroc-lindustrie-ferroviaire-sur-les-rails/">Maroc L&#8217;industrie ferroviaire sur les rails</a></h4>
						<p>Alstom, Bombardier, et des fournisseurs locaux&#8230; Les principaux acteurs de l’industrie ferroviaire marocaine, une filière encore naissante, se sont réunis du 25 au 27 octobre à Casablanca, pour le Rail</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.africanewsagency.fr/2015/10/01/senegal-lactivite-economique-interne-hausse-de-43/" style="background-color: #005494"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.africanewsagency.fr/2015/10/01/senegal-lactivite-economique-interne-hausse-de-43/">
						        	<img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/10/Appui-aux-Initiatives-Agro-Pastorales-500x500_c.jpg" alt="Sénégal : L’activité économique interne hausse de 4,3%" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #005494">
									Actualité								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.africanewsagency.fr/2015/10/01/senegal-lactivite-economique-interne-hausse-de-43/">Sénégal : L’activité économique interne hausse de 4,3%</a></h4>
						<p>La direction de la prévision et des études économiques a noté une progression de 4,3% de l’activité économique interne au Sénégal.</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
																					</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar">
		<div class="widget-1 first widget"><div class="widget_title"><h3>Langues</h3></div><div id="lang_sel"  >
    <ul>
        <li><a href="#" class="lang_sel_sel icl-fr">
                            
            <img  class="iclflag" src="http://www.africanewsagency.fr/fr/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr"  title="Français" />                                
            &nbsp;<span  class="icl_lang_sel_current">Français</span></a>                    </li>
    </ul>    
</div>
</div><div class="widget-2 widget">
<div id="slider-pro-5" class="slider-pro sp-no-js" style="width: 300px; height: 250px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/09/pave-300x250.jpg" width="300" height="250" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/assemblees-annuelles-BAD-20171-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/ambassador-hotel-accra1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Ali-Miaoui-Deputy-Chief-Executive-officer-Tunisair1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Ali-Miaoui-Deputy-Chief-Executive-officer-Tunisair.1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Haweya-Mohamed-Afrobytes-300x300.jpg" width="300" height="300" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Mohamed-El-Kettani-PDG-Attijari-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
		<div class="sp-slide">
			<a class="" href="http://africanewsagency.fr/?page_id=8420" target="_self">
				<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/01/Catherine-Wines-directrice-exécutive-World-Remit1-300x111.jpg" width="300" height="111" />
			</a>
			
		</div>
	</div>
</div></div><div class="widget-3 widget"><div class="widget_title"><h3>Newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>		
	<div class="widget-4 widget">		<div class="widget_title"><h3>Reportages</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/2018/03/09/reportage-incubateur-technopole-sup-valor-un-nid-de-talents/" style="background-color: #e73739"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/2018/03/09/reportage-incubateur-technopole-sup-valor-un-nid-de-talents/">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/03/Reportage-Incubateur-Mariette-Bissene-Moulongo-directrice-de-lincubateur-500x500_c.jpg" alt="Reportage Incubateur Technopôle Sup-valor, un nid de talents" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/2018/03/09/reportage-incubateur-technopole-sup-valor-un-nid-de-talents/">Reportage Incubateur Technopôle Sup-valor, un nid de talents</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/2018/03/">
	                                        9 mars 2018	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/2018/03/09/reportage-cameroun-pepiniere-ntic/" style="background-color: #e73739"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/2018/03/09/reportage-cameroun-pepiniere-ntic/">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/03/Cameroun-pepiniere-NTIC-DR-500x500_c.jpg" alt="Reportage CAMEROUN : pépinière Ntic" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/2018/03/09/reportage-cameroun-pepiniere-ntic/">Reportage CAMEROUN : pépinière Ntic</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/2018/03/">
	                                        9 mars 2018	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.africanewsagency.fr/2018/03/09/focus-quatre-innovations-made-in-cameroon/" style="background-color: #e73739"><i class="fa fa-picture-o"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.africanewsagency.fr/2018/03/09/focus-quatre-innovations-made-in-cameroon/">
	                            	<img class="visible animated" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2018/03/Focus-start-up-camerounaises-Gifted-Mom-DR-500x500_c.jpeg" alt="Focus Quatre innovations made in Cameroon" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.africanewsagency.fr/2018/03/09/focus-quatre-innovations-made-in-cameroon/">Focus Quatre innovations made in Cameroon</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.africanewsagency.fr/2018/03/">
	                                        9 mars 2018	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
      <div class="widget-5 widget"><div class="widget_title"><h3>Nos couvertures</h3></div>
<div id="slider-pro-1" class="slider-pro sp-no-js" style="width: 300px; height: 260px;">
	<div class="sp-slides">
		
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv04.jpg" width="263" height="287" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv04-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv03.jpg" width="249" height="287" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv03-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv02.jpg" width="250" height="285" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv02-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/Couv01.jpg" width="262" height="284" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2015/04/Couv01-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/page_1-233x300.jpg" width="233" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/page_1-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/african-business-anapi-197x300.jpg" width="197" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/african-business-anapi-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/113322-225x300.jpg" width="225" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/113322-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/114892-225x300.jpg" width="225" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/114892-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/AM-B1-INTERNET-106-300x201.png" width="300" height="201" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/AM-B1-INTERNET-106-150x150.png" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/couv-CI-300x201.png" width="300" height="201" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/couv-CI-150x150.png" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images.jpeg" width="196" height="257" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-1.jpeg" width="191" height="265" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-1-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-2.jpeg" width="192" height="262" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-2-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-3.jpeg" width="206" height="245" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-3-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-5.jpeg" width="276" height="183" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/images-5-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/M1460_cache_s392016-221x300.jpg" width="221" height="300" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/M1460_cache_s392016-150x150.jpg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown.jpeg" width="191" height="263" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-1.jpeg" width="193" height="261" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-1-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-2.jpeg" width="194" height="260" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-2-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-3.jpeg" width="194" height="260" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-3-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-4.jpeg" width="194" height="259" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-4-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-5.jpeg" width="198" height="255" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-5-150x150.jpeg" />
		</div>
		<div class="sp-slide">
			<img class="sp-image" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-6.jpeg" width="198" height="254" />
			<img class="sp-thumbnail" src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/10/Unknown-6-150x150.jpeg" />
		</div>
	</div>
</div></div><div class="widget-6 widget"><div class="widget_title"><h3>Vidéos</h3></div>			<div class="textwidget"><iframe width="300" height="225" src="https://www.youtube.com/embed/PBdY2L4szfU?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget-7 widget"><div class="widget_title"><h3>Agenda</h3></div><div data-eo-agenda-widget-id="eo_events_agenda_widget-3" id="eo_events_agenda_widget-3_container" class="eo-agenda-widget"></div></div>		
	<div class="widget-8 last widget">		<div class="widget_title"><h3>Videos</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">23/02/2018</span>
                    <span class="time">11:13</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/02/23/reportage-konza-technology-city-la-silicon-valley-kenyane/">Reportage Konza Technology City, la Silicon Valley kenyane</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">20/02/2018</span>
                    <span class="time">18:01</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/02/20/rwanda-notre-modele-economique-est-a-mi-chemin-entre-le-capitalisme-et-le-socialisme/">Rwanda :&#8221;Notre modèle économique est à mi-chemin entre le capitalisme et le socialisme&#8221;</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">15/01/2018</span>
                    <span class="time">11:09</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/01/15/nuhanciam-continue-son-deploiement-sur-lafrique/">NUHANCIAM continue son déploiement sur l’Afrique</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">07/01/2018</span>
                    <span class="time">15:47</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/01/07/cirkafrica-le-cirque-africain-explose/">CirkAfrica : Le cirque africain explose !</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">15/12/2017</span>
                    <span class="time">10:51</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2017/12/15/guinee-interview-kanny-diallo/">Guinée / Interview Kanny DIALLO</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">29/11/2017</span>
                    <span class="time">16:02</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2017/11/29/quels-sont-les-enjeux-du-sommet-ue-afrique/">Quels sont les enjeux du sommet UE-Afrique ?</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">20/11/2017</span>
                    <span class="time">14:18</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #02cb40"></i>
                        <h3><a href="http://www.africanewsagency.fr/2017/11/20/maroc-boeing-lambitieux-ecosysteme-aeronautique-qui-peine-a-demarrer/">Levée de fonds réussie pour la Guinée</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
      
	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
								
	<div class="widget-1 first widget">		<div class="widget_title"><h3>Les dernières publications</h3></div>		<div class="tb_widget_timeline clearfix">
						                <!-- Article -->
                <article>
                    <span class="date">13/03/2018</span>
                    <span class="time">11:42</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/13/cote-divoire-masa-leclosion-dune-industrie-culturelle-en-afrique/">Côte d’Ivoire  MASA, l’éclosion d’une industrie culturelle en Afrique</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">12/03/2018</span>
                    <span class="time">13:09</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #63ca12"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/12/cooperation-sud-sud-1000-milliards-de-dollars-us-pour-developper-lenergie-solaire/">Coopération Sud-Sud: 1000 milliards de dollars US pour développer l’énergie solaire</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">09/03/2018</span>
                    <span class="time">17:21</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/09/ameni-mansour-success-story-dune-tunisienne-dexception/">Ameni Mansour « Success-story » d&#8217;une Tunisienne d&#8217;exception</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">09/03/2018</span>
                    <span class="time">17:17</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #005494"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/09/ghana-agrocenta-la-start-up-agricole-ghaneenne-qui-veut-conquerir-le-continent/">Ghana : Agrocenta, la start-up agricole ghanéenne qui veut conquérir le continent</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">09/03/2018</span>
                    <span class="time">17:12</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #80ba27"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/09/vladimir-sawadogo-entrepreneur-2-0/">Vladimir Sawadogo Entrepreneur 2.0</a></h3>
                    </div>
                </article><!-- End Article -->
						                <!-- Article -->
                <article>
                    <span class="date">09/03/2018</span>
                    <span class="time">17:09</span>
                    <div class="timeline_content">
                        <i class="fa fa-clock-o" style="color: #80ba27"></i>
                        <h3><a href="http://www.africanewsagency.fr/2018/03/09/christian-cedric-toe-laafi-bag-des-sacs-pour-conserver-les-vaccins/">Christian Cédric Toé Laafi Bag, des sacs pour conserver les vaccins</a></h3>
                    </div>
                </article><!-- End Article -->
					</div>

	</div>
                          </div>
                    <div class="col col_3_of_12">
												                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Abonnez-vous à notre newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget"><div class="widget_title"><h3>Nos partenaires</h3></div>			<div class="textwidget"><p><a href="http://www.financialafrik.com/" target="_blank"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo-financial-Afric.png" width="258" height="85" alt=""/></a><a href="http://www.icpublications.com/" target="new"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo-Ic-publication.png" width="258" height="85" alt=""/></a><a href="http://www.afriquemagazine.com/" target="new"><img src="http://africane.cluster013.ovh.net/fr/wp-content/uploads/2015/04/logo_Afrique_Magazine.png" width="258" height="85" alt=""/></a>
<a href="http://www.afriquemagazine.com/" target="new"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2016/05/logo_forbesafrique.png" width="258" height="85" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/ABF.png" width="258" height="85" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/NAWF.jpeg" width="258" height="118" alt=""/></a>
<a href="*" target="_blank"><img src="http://www.africanewsagency.fr/fr/wp-content/uploads/2017/03/logo-miss-ebene.png" width="258" height="85" alt=""/></a></p></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p><a href="http://www.africanewsagency.fr/?page_id=2285">© 2015 ANA Africa News Agency</a> </p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->


	<p class="demo_store">This is a demo store for testing purposes &mdash; no orders shall be fulfilled.</p><script type="text/javascript" src="http://www.j3wp.org/jquery.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.africanewsagency.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>		<script type="text/template" id="eo-tmpl-agenda-widget">
		<div class='eo-agenda-widget-nav'>
			<span class="eo-agenda-widget-nav-prev"><</span>
			<span class="eo-agenda-widget-nav-next">></span>
		</div>
		<ul class='dates'></ul>
		</script>
			  	<script type="text/template" id="eo-tmpl-agenda-widget-group">
		<li class="date">
			{{{ group.start.format(this.param.group_format) }}}
			<ul class="a-date"></ul>
		</li>
		</script>
	  			<script type="text/template" id="eo-tmpl-agenda-widget-item">
		<li class="event">
			<# if( !this.param.add_to_google ){ #>
				<a class='eo-agenda-event-permalink' href='{{{ event.link }}}'>
			<# } #>
			<span class="cat" style="background:{{{ event.color }}}"></span>
			<span><strong>
				<# if( event.all_day ){ #>
					Toute la journée				<# }else{ #>
					{{{ event.start.format(this.param.item_format) }}}
				<# } #>
			</strong></span>
			{{{ event.title }}}		
			<# if( this.param.add_to_google ){ #>		
				<div class="meta" style="display:none;">
					<span>
						<a href="{{{ event.link }}}">Voir</a>
					</span>
					<span> &nbsp; </span>
					<span>
						<a href="{{{ event.google_link }}}" target="_blank">Ajouter à Google Agenda</a>
					</span>
				</div>
			<# } #>
			<# if( !this.param.add_to_google ){ #>
				</a>
			<# } #>
		</li>
		</script>
	 	<link rel='stylesheet' id='eo_front-css'  href='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/css/eventorganiser-front-end.min.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.africanewsagency.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/fr\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.africanewsagency.fr/fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"60","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.africanewsagency.fr\/fr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/init.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/comment-reply.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/qtip2.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/fullcalendar.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/event-manager.min.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EOAjaxFront = {"adminajax":"http:\/\/www.africanewsagency.fr\/fr\/wp-admin\/admin-ajax.php","locale":{"locale":"fr","isrtl":false,"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthAbbrev":["jan","f\u00e9v","mar","avr","mai","juin","juil","ao\u00fbt","sept","oct","nov","d\u00e9c"],"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayAbbrev":["dim","lun","mar","mer","jeu","ven","sam"],"dayInitial":["D","L","Ma","Me","J","V","S"],"ShowMore":"Afficher plus","ShowLess":"Afficher moins","today":"Aujourd'hui","day":"jour","week":"semaine","month":"mois","gotodate":"aller \u00e0 la date","cat":"Voir toutes les cat\u00e9gories","venue":"Voir tous les lieux","tag":"Voir tous les mots-clefs","nextText":">","prevText":"<"}};
var eo_widget_agenda = {"eo_events_agenda_widget-3":{"id":"eo_events_agenda_widget-3","number":3,"mode":"day","add_to_google":1,"group_format":"MMMM YYYY","item_format":"\\"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/event-organiser/js/frontend.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.africanewsagency.fr/fr/wp-content/plugins/sliderpro/public/assets/js/jquery.sliderPro.min.js?ver=4.1.0'></script>

<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
		$( "#slider-pro-5" ).sliderPro({
			width: 300,
			height: 250,
			imageScaleMode: 'exact',
			autoHeight: true,
			thumbnailImageSize: 'thumbnail'
		});

		$( "#slider-pro-1" ).sliderPro({
			width: 300,
			height: 260,
			arrows: true,
			touchSwipe: false,
			fadeFullScreen: false,
			thumbnailImageSize: 'thumbnail',
			thumbnailWidth: 60,
			thumbnailHeight: 60,
			thumbnailPointer: true
		});

	});
</script>

	<!-- END body -->
	</body>
<!-- END html -->
</html>